utorrent Ports bei Zyxel P-660 HN

Dieses Thema im Forum "Zyxel und OEM Teledat" wurde erstellt von AishaMan, 28. Februar 2010.

  1. AishaMan

    AishaMan Starter

    Registriert seit:
    28. Februar 2010
    Beiträge:
    9
    Punkte für Erfolge:
    1
    Also hier mein Problem:

    Wie in der Beschreibung schon steht versuche ich in meinem Router die Ports für utorrent freizuschalten. Ich versuche das ganze jetzt sicher schon seid zwei Monaten und ich komme einfach nicht raus. Im Prinzip habe ich es schon gemacht aber es funktioniert einfach nichtm utorrent sagt mir immer noch dass die Ports nicht frei sind..und ich möchte endlich schneller laden.
    Ich bin eigendlich eher erfahren was PC"s angeht aber da komme ich nicht raus

    BITTE HELFT MIR

    screen liegt bei
     

    Anhänge:

  2. frank.td

    frank.td Moderator

    Registriert seit:
    30. Dezember 2006
    Beiträge:
    35.228
    Punkte für Erfolge:
    780
    Hallo,

    willkommen im Forum.

    Eventuell hilft dir diese Anleitung.

    Gruß Frank
     

    Anhänge:

  3. AishaMan

    AishaMan Starter

    Registriert seit:
    28. Februar 2010
    Beiträge:
    9
    Punkte für Erfolge:
    1
    Ich danke dir es hat endlich funktioniert.

    Es lag an den Firewall Einstellungen im Router.

    VIELEN DANK
     
  4. AishaMan

    AishaMan Starter

    Registriert seit:
    28. Februar 2010
    Beiträge:
    9
    Punkte für Erfolge:
    1
    Scheiße,

    es hatte funktioniert..jetzt habe ich einen test im utorrent gemacht und jetzt steht da wieder das die Ports nicht frei sind..

    Ich bin echt am verzweifeln.
     
  5. pez

    pez Super-User

    Registriert seit:
    29. März 2002
    Beiträge:
    15.828
    Punkte für Erfolge:
    166
    auch schon die Einträge im Routermenü kontrolliert, Port, Rechner-IP, usw. passen noch?
    Firewall am Rechner ?
     
  6. AishaMan

    AishaMan Starter

    Registriert seit:
    28. Februar 2010
    Beiträge:
    9
    Punkte für Erfolge:
    1
    Ist alles in Ordnung.

    selber Screen wie im Eingangspost
     
  7. pez

    pez Super-User

    Registriert seit:
    29. März 2002
    Beiträge:
    15.828
    Punkte für Erfolge:
    166
    dein Rechner hat die x.1.1 ?
    Firewall am Rechner ?
     
  8. AishaMan

    AishaMan Starter

    Registriert seit:
    28. Februar 2010
    Beiträge:
    9
    Punkte für Erfolge:
    1
    könntest du mir bitte genauer beschreiben was du meinst..also meine Firewall ist an.

    windows, und kaspersky, ja und die vom router.
     
  9. frank.td

    frank.td Moderator

    Registriert seit:
    30. Dezember 2006
    Beiträge:
    35.228
    Punkte für Erfolge:
    780
    Hallo,

    zwei Softwarefirewalls benötigt man definitiv nicht. Meistens deaktiviert Kaspersky die Windows-Firewall automatisch bei der Installation. Wenn bei dir beide aktiv sind, dann bitte die Windowsfirewall ausschalten.

    Gruß Frank
     
  10. AishaMan

    AishaMan Starter

    Registriert seit:
    28. Februar 2010
    Beiträge:
    9
    Punkte für Erfolge:
    1
    jetzt geht es wieder..die ports sind wieder frei..

    und der download ist schnell

    komisch
     
  11. pez

    pez Super-User

    Registriert seit:
    29. März 2002
    Beiträge:
    15.828
    Punkte für Erfolge:
    166
    ist nicht komisch, ist normal ;)

    wozu glaubst ist eine Firewall am Rechner gut ?
    hier mußt natürlich auch den Torrent-Port zulassen...
     
  12. AishaMan

    AishaMan Starter

    Registriert seit:
    28. Februar 2010
    Beiträge:
    9
    Punkte für Erfolge:
    1
    Was?

    man kann das auch noch in der Firewall?

    Wie macht man das`?
     
  13. frank.td

    frank.td Moderator

    Registriert seit:
    30. Dezember 2006
    Beiträge:
    35.228
    Punkte für Erfolge:
    780
    Hallo,

    es kommt sicherlich auf die Firewall an, ist in jeder anders zu handeln.
    Welche hast du?

    Gruß Frank
     
  14. AishaMan

    AishaMan Starter

    Registriert seit:
    28. Februar 2010
    Beiträge:
    9
    Punkte für Erfolge:
    1
    ja einmal die kaspersky und dann eben die von windows 7
     
  15. frank.td

    frank.td Moderator

    Registriert seit:
    30. Dezember 2006
    Beiträge:
    35.228
    Punkte für Erfolge:
    780
    Hallo,

    erst mal ist es wichtig, dass man nur eine Firewall aktiviert hat. Ansonsten behaken die sich gegenseitig.
    Welche Firewall von Kaspersky benutzt du KIS 2009 oder KIS 2010?
    Kaspersky und W7 harmonieren auch nicht gut miteinander, habe ich irgendwo mal gelesen.

    Gruß Frank
     
  16. AishaMan

    AishaMan Starter

    Registriert seit:
    28. Februar 2010
    Beiträge:
    9
    Punkte für Erfolge:
    1
    ja also ich hab die windows firewall ausgemacht.

    und ich habe kaspersky 2010
     
  17. frank.td

    frank.td Moderator

    Registriert seit:
    30. Dezember 2006
    Beiträge:
    35.228
    Punkte für Erfolge:
    780
    Hallo,

    so erstellt man richtig eine Firewallregel -KLICK-

    Gruß Frank