Keine gültige IP-Konfiguration

Dieses Thema im Forum "WLAN Technik" wurde erstellt von QueFin, 9. August 2019.

  1. QueFin

    QueFin Aufsteiger

    Registriert seit:
    5. August 2019
    Beiträge:
    33
    Punkte für Erfolge:
    6
    Hallo,
    hat leider auch nicht funktioniert, danach hatte ich nicht mal mehr eine Verbindung mit dem WLAN.
    Gruß Finn Q.
     
  2. QueFin

    QueFin Aufsteiger

    Registriert seit:
    5. August 2019
    Beiträge:
    33
    Punkte für Erfolge:
    6
    Hallo,
    ich danke dir schon mal für deine Hilfe, ich melde mich morgen noch mal, falls du noch Ideen hast, oder wenn der Freund meines Vaters sich den PC angeguckt hat.
    Gute Nacht
     
  3. frank.td

    frank.td Moderator

    Registriert seit:
    30. Dezember 2006
    Beiträge:
    31.757
    Punkte für Erfolge:
    475
    Hallo,

    diese IPs solltest du ja auch im LAN-Adapter eintragen, nicht im WLAN.

    Gruß Frank
     
  4. QueFin

    QueFin Aufsteiger

    Registriert seit:
    5. August 2019
    Beiträge:
    33
    Punkte für Erfolge:
    6
    Hallo Frank,
    ich hatte die IPs im LAN-Adapter eingetragen und nicht im Wlan.
    Gruß Finn
     
  5. frank.td

    frank.td Moderator

    Registriert seit:
    30. Dezember 2006
    Beiträge:
    31.757
    Punkte für Erfolge:
    475
    Hallo,

    gibt es schon weitere Erkenntnisse?

    Gruß Frank
     
  6. QueFin

    QueFin Aufsteiger

    Registriert seit:
    5. August 2019
    Beiträge:
    33
    Punkte für Erfolge:
    6
    Hallo Frank,
    leider muss ich dich enttäuschen .
    Gruß Finn
     
  7. frank.td

    frank.td Moderator

    Registriert seit:
    30. Dezember 2006
    Beiträge:
    31.757
    Punkte für Erfolge:
    475
    Hallo,

    Ich habe keine Probleme damit.
    Du hast ja genügend Informationen mit denen du dich beschäftigen kannst.
    Sicher kommst du dann auch zu einer Lösung.

    Gruß Frank