Sinus 154 Sichern. Verschlüsselung speichert nicht ?

Dieses Thema im Forum "T-Sinus" wurde erstellt von Dietersch, 23. Oktober 2010.

  1. Dietersch

    Dietersch Gelegenheits-User

    Registriert seit:
    23. Oktober 2010
    Beiträge:
    15
    Punkte für Erfolge:
    0
    Hallo,
    ich möchte endlich mal nach Jahren, meinen Sins 154 sichern. Man liest ja diverse Gerichtsurteile.
    Nun habe ich die Einstellungen gefunden und will diesen Kennsatz erzeugen.
    also eine kombination von 26 Zeichen rein
    Schlüssel generieren, Standart schlüssel 1, OK und weiter.
    Das wars dann die Schlüßel sind gepunktet und eingegraut.

    ABER: ich brauche diese Schlüssel doch, um mit meine Netbook zugreifen zu können.
    WIE??? Komme ich nun an den Kennsatz ??

    Ich verstehe das nicht.
    Außerdem geht es nach dem OK... auch nicht mehr weiter.
    Kommt nichts, kein Button, kein garnichts.

    Kann da jemand weiterhelfen ?

    mfg
    Dieter
     
  2. Chris1

    Chris1 Super-User

    Registriert seit:
    16. März 2003
    Beiträge:
    12.178
    Punkte für Erfolge:
    0
    Hallo,

    Welcome in the Forum.

    Nutze die WPA Verschlüsselung, WEP ist nicht mehr sicher.
    Den WAP Schlüssel kannste 1zu1 ins Konfigprogrammm des Rechners eingeben.
    Beim Netzwerkschlüssel keine Sonder oder Leerzeichen eingeben.

    Bye Chris
     
  3. frank.td

    frank.td Moderator

    Registriert seit:
    30. Dezember 2006
    Beiträge:
    27.246
    Punkte für Erfolge:
    63
    Hallo,

    welches Sinus 154 hast du genau. Bei der Telekom gibt es detaillierte Anleitungen.
    Schau -hier-
    Einfach weiter dein Router auswählen und die spezielle Anleitung runterladen.

    Gruß Frank
     
  4. Dietersch

    Dietersch Gelegenheits-User

    Registriert seit:
    23. Oktober 2010
    Beiträge:
    15
    Punkte für Erfolge:
    0
    Danke, auch das habe ich versucht.
    Scheint auch zu klappen.
    Das was aber nicht machbar ist, den Schlüssel aufzuschreiben, weil der nach einer Sekunde wieder weg ist. Die Zeile ist ohne inhhalt.
    Das gleiche wie vorher bei WEP.

    Irgendwer löscht ruck zuck die Zeile. :-(

    lg Dieter
     
  5. frank.td

    frank.td Moderator

    Registriert seit:
    30. Dezember 2006
    Beiträge:
    27.246
    Punkte für Erfolge:
    63
    Hallo,

    den WPA-Schlüssel denkst du dir selber aus und trägst ihn ein.

    Welchen Router hast du nun genau?

    Gruß Frank
     
  6. Dietersch

    Dietersch Gelegenheits-User

    Registriert seit:
    23. Oktober 2010
    Beiträge:
    15
    Punkte für Erfolge:
    0
    aso....... sinus 154 komfort habe ich.

    lg Dieter
     
  7. frank.td

    frank.td Moderator

    Registriert seit:
    30. Dezember 2006
    Beiträge:
    27.246
    Punkte für Erfolge:
    63
    Hallo,

    du solltest dich genau an die Anleitung im Anhang halten. Erledige die Einstellungen via LAN, nicht via WLAN.
    Vorher denkst du dir einen Netzwerkschlüssel (Kombination Zahlen und Buchstaben) aus. Benutze mind. 8 Zeichen, ab 12 Zeichen ist es sicher genug.

    Gruß Frank
     

    Anhänge:

  8. Dietersch

    Dietersch Gelegenheits-User

    Registriert seit:
    23. Oktober 2010
    Beiträge:
    15
    Punkte für Erfolge:
    0
    Das habe ich mittlerweile gemacht.
    So, ich habe nun diese zeichenfolge eingegeben und grspeichert.
    Scheint zu funktionieren. Da stehen nun die Punkte in gleicher Zahl der Buchstaben drinne
    Nun will ich vom Netbook ins WLAN. Dort ist kein WLAN vorhanden
    Aber es sind verbindungen vorhanden
    gehe ich dort also weiter, wird ein Netzwerksicherheitsschlüßel verlangt.
    Gebe ich nun das vorherbestimmte wort ein, ...."es konnte keine Verbindung mit WLAN hergestellt werden :-(

    Da komme ich nicht weiter.
     
  9. pez

    pez Super-User

    Registriert seit:
    29. März 2002
    Beiträge:
    15.828
    Punkte für Erfolge:
    0
    da du selbst es bist, der den Schlüssel eintippt, solltest eigentlich schon wissen, was du eintippst und mußt ihn folglich dann nicht nochmal abschreiben, damit du weißt, was du eingetippt hast...

    oder verstehe ich dich ev. falsch ?

    die Anzahl der Punkte muß NICHT zwingend der Anzahl der Zeichen entsprechen !!

    ist der WLAN-Adapter am Netbook so eingestellt, das er autom. eine IP bezieht ?

    hat das Netbook überhaupt WLAN und ist dieses eingeschalten ?
    dein letzter Post ist etwas verwirrend:
    Nun will ich vom Netbook ins WLAN. Dort ist kein WLAN vorhanden
     
  10. frank.td

    frank.td Moderator

    Registriert seit:
    30. Dezember 2006
    Beiträge:
    27.246
    Punkte für Erfolge:
    63
    Hallo,

    prima. Du musst nun dein WLAN finden und dann die Verbindung herstellen.
    Im Anhang eine sinngemäße Anleitung für Vista, die sollte ähnlich für W7 sein.
    Suche im Routermenü deine SSID vom WLAN. Das ist der WLAN-Name. Du kannst es auch ändern, natürlich immer über eine LAN-Verbindung. (z.B. WLANDieter) Dann kannst du besser dein WLAN identifizieren.
    Die Standard SSID von diesem Sinus 154 ist "WLAN", deswegen ändern und im Routermenü auf sichtbar stellen.

    Gruß Frank
     

    Anhänge:

  11. Dietersch

    Dietersch Gelegenheits-User

    Registriert seit:
    23. Oktober 2010
    Beiträge:
    15
    Punkte für Erfolge:
    0
    "hat das Netbook überhaupt WLAN und ist dieses eingeschalten ?
    dein letzter Post ist etwas verwirrend:
    Nun will ich vom Netbook ins WLAN. Dort ist kein WLAN vorhanden"


    Doch, ist da. Wenn ich dieses WEP und WPA abschalte, komme ich ins Internet

    lg dieter
     
  12. frank.td

    frank.td Moderator

    Registriert seit:
    30. Dezember 2006
    Beiträge:
    27.246
    Punkte für Erfolge:
    63
    Hallo,

    dann lösche das alte WLAN-Profil ohne Verschlüsselung im Netbook und erstelle komplett ein neues Profil.

    Gruß Frank
     
  13. Dietersch

    Dietersch Gelegenheits-User

    Registriert seit:
    23. Oktober 2010
    Beiträge:
    15
    Punkte für Erfolge:
    0
    OK, werde ich probieren.
    Gibt es da einen Resetbutton, oder sowas ?

    Oder alles von Hand?

    Aber nun muss ich fort, morgen gehts dann weiter.
    Bis hierher mal DANKE für die Hilfe.

    Bis morgen.... lg Dieter
     
  14. frank.td

    frank.td Moderator

    Registriert seit:
    30. Dezember 2006
    Beiträge:
    27.246
    Punkte für Erfolge:
    63
    Hallo,

    sicherlich hast du W7 auf dem Netbook. Da löscht man das besagte alte Drahtlosnetzwerk-Profil ohne Verschlüsselung im Netzwerk- und Freigabecenter.

    Gruß Frank
     
  15. Dietersch

    Dietersch Gelegenheits-User

    Registriert seit:
    23. Oktober 2010
    Beiträge:
    15
    Punkte für Erfolge:
    0
    Moin moin

    Kurz gesagt es funktioniert weder so noch so.
    Ohne verschlüsselung kann ich ins Internet, sobals ich dieses Kennwort eingebe, was notwendig ist, abspeichere, versuche vom Netbook MIT diesem Kennwort -nach Aufforderung- einzuloggen, heißt es nach wie vor kein Wlan vorhanden.
    3 minuten, nachdem ich IM WLAN war (Kopfschütteln)
    Strafverschärfend kommt noch hinzu, das ich nicht in mein Heimnetzwerk komme. So wie zu lesen wüßen die anderen Rechner auch Win7 haben.
    Ja soll ich nun alle 3 anderen PC auf Win7 umrüsten, ich glaube die Römer spinnen.

    Mal ehrlich ? We aufwendig wäre es von diesem Aspire one, diesen ganzen Win7 runterzuschmeissen und ein Lauffähiges XP zu installieren ?
    Wie auf den anderen Rechnern ?

    Weil: die für mich wichtigsten Funktionen sind nicht da ? :-((

    lg Dieter
     
  16. Dietersch

    Dietersch Gelegenheits-User

    Registriert seit:
    23. Oktober 2010
    Beiträge:
    15
    Punkte für Erfolge:
    0
    ...nochwas......

    ich habe das nun auch mit dem normalen ACER Notebook probiert. Mit XP.
    Auch hier das gleiche Problem. Wenn ich auf die verschlüsselung gehe, findet auch der kein Netz
    sobald ich wieder ausschalte, problos !!

    Also muß doch das Problem beim Router liegen ?

    lg Dieter
     
  17. Chris1

    Chris1 Super-User

    Registriert seit:
    16. März 2003
    Beiträge:
    12.178
    Punkte für Erfolge:
    0
    Hallo,
    Wo haste den Unsinn gelesen?
    Komme auf meine XP und Win2K Rechner ohne Probleme.
    Befindet sich der Win7 Rechner im Heimnetzwerk?
    Schon alle Drahtlosnetzwerke gelöscht bzw die Reihenfolge für die Anmeldung geändert wie schon vorgeschlagen?
    Kann man im Vorfeld nicht genau sagen...
    Wenn es für die einzelnen Komponenten keine XP-Treiber auf der Support Seite gibt würde ich als Laie die Finger weg lassen.
    Kannst es ja mal probieren, vom Win7 würde ich mir vorher ein Image ziehen ;)

    Bye Chris
     
  18. Dietersch

    Dietersch Gelegenheits-User

    Registriert seit:
    23. Oktober 2010
    Beiträge:
    15
    Punkte für Erfolge:
    0
    Hallo,
    "Wo haste den Unsinn gelesen?
    Komme auf meine XP und Win2K Rechner ohne Probleme.
    Befindet sich der Win7 Rechner im Heimnetzwerk?
    Schon alle Drahtlosnetzwerke gelöscht bzw die Reihenfolge für die Anmeldung geändert wie schon vorgeschlagen?"

    Das erscheint auf meinem neuen Netbook mit win7 starter.
    Ich kann von dort auch kein Heimnetzwerk errichten, sondern ldgl. einer VORHANDENEN Gruppe beitreten, WENN (!!!) die ein Win7 Produkt auf den anderen Rechnern haben.
    So zu lesen auf der meldung, wenn ich in mein (XP) Heimnetz will.

    lg
    Dieter
     
  19. Chris1

    Chris1 Super-User

    Registriert seit:
    16. März 2003
    Beiträge:
    12.178
    Punkte für Erfolge:
    0
    Hallo,
    Der Rechner, egal ob XP oder WIN7 speichert das WLAN Netzwerk unter der WLAN SSID. Er speichert die SSID, Verschlüsselung und das Passwort.
    Mit diesen Einstellungen will er sich der Rechner wieder verbinden wenn er den WLAN Namen findet.
    Wenn du nun die Verschlüsselung am Router änderst kann die Verbindung nicht mehr zustande kommen.

    Bei den XP Rechnern musst du außerdem die Reihenfolge der gespeicherten WLAN Netzwerke beachten.
    Dein WLAN sollte das oberste sein, am besten ist es wenn nur 1 WLAN Netzwerk gespeichert ist.

    Schon mal dran gedacht den Sinus Saurier gegen was aktuelles einzutauschen?

    Bye Chris
     
  20. Dietersch

    Dietersch Gelegenheits-User

    Registriert seit:
    23. Oktober 2010
    Beiträge:
    15
    Punkte für Erfolge:
    0
    Der FestPC ist auch mit Kabel am Router, weil ich im PC kein Wlan habe..
    Dort ist für die beiden Note Netbooks nur WLAN erforderlich.

    Irgendwie (????) merke ich eben, dass ich vom Netbook Daten von meinem HauptPC holen kann.
    Will ich aber das Heimnetz bearbeiten, ist kein Heimnetz vorhanden ...
    IRRE ... ich gehe bald in Behandlung ;.)
    wenn ich nun aber vom FestPC auf das Netbook win7 will, wird ein name und Passwort verlangt. - woher soll ich das nun wieder haben ?

    ICH LIEBE XP -mittlerweile :)

    Ja, an einen anderen Router habe ich auch schon gedacht.
    Aber , das ist ja auch eine Preisfrage, denn bislang -ohne Verschlüsselung- lief ja alles.

    Fenster auf...und WIN7 herausbefördern


    lg Dieter