W920v und Siemens GigasetC2 via DECT

Dieses Thema im Forum "Speedport (Telekom)" wurde erstellt von DasKochbuch, 6. Oktober 2010.

  1. DasKochbuch

    DasKochbuch Starter

    Registriert seit:
    6. Oktober 2010
    Beiträge:
    4
    Punkte für Erfolge:
    1
    heyhey,
    folgendes Problem: Ich war in der Lage das C2-Mobiltelefon beim o.g. Router anzumelden. Auch klingelt es wenn ich im Router-Interface auf den "DECT Telefon klingeln lassen"-Button klicke.

    Was jedoch nicht klappt ist das bloße telefonieren. Dann nämlich "tutet" es nur und auf dem Telefonbildschirm erscheint: keine Resource.
    Zuvor erscheint dort die gewählte Telefonnummer mit der Überschrift "VOIP".
    Das hat aber nichts mit DSL-Telefonie zu tun oder? Ich denke das haben wir nämlich nicht aktiviert :eek:

    Muss ich da evtl. noch irgendwo irgendetwas beachten??

    lg Marv
     
  2. frank.td

    frank.td Moderator

    Registriert seit:
    30. Dezember 2006
    Beiträge:
    27.949
    Punkte für Erfolge:
    243
    Hallo,

    du solltest dir mal das Handbuch nehmen, Seite 34 ff und dann im Routermenü die Konfiguration der Telefonie überprüfen.
    Dort kann man speziell im DECT-Mobilteil-Untermenü einstellen, welche Rufnummern bei ankommenden und abgehenden Telefonaten verwendet werden sollen.Siehe Anhang
    Bei DSL-Telefonie sollte keine Nummer hinterlegt sein nur bei Festnetztelefonie.

    Gruß Frank
     

    Anhänge:

  3. DasKochbuch

    DasKochbuch Starter

    Registriert seit:
    6. Oktober 2010
    Beiträge:
    4
    Punkte für Erfolge:
    1
    hey, ich hab jetzt die Gigaset-Basis direkt an den TA_Komfort angeschlossen.

    Nun habe ich noch eine Frage: Wir haben einen Telefonflatrate - gilt der nur für 1 Telefonnummer oder gilt der für alle 3 der reservierten Telefonnummern?

    Sollte er nicht für alle 3 gelten: Gibt es die Möglichkeit den TA_1a/b_2a/b Komfort so einzustellen, dass er 2 verschiedene Rufnummern als Eingang, jedoch 1 Rufnummer als Ausgang hat?

    lg Marv
     
  4. Chris1

    Chris1 Super-User

    Registriert seit:
    16. März 2003
    Beiträge:
    12.177
    Punkte für Erfolge:
    166
    Hallo,
    Bei jedem Anbieter den ich kenne gilt die Flatrate für alle Nummern.
    Auch das geht, siehe Handbuch:
    Für die rufnummernbezogene Gebührenrechnung der Telekom ist
    es bedeutsam, mit welcher Rufnummer ein Gespräch geführt wird. Hierzu
    wird immer die Rufnr. verwendet, die Sie unter der Rufnr.-ID 1 programmiert
    haben.


    Warum steckst du die Basis nicht in die Speedport, sind da schon alle Ports belegt?
    Die Programmierung der TA ist mehr als mühsam...

    Bye Chris
     
  5. DasKochbuch

    DasKochbuch Starter

    Registriert seit:
    6. Oktober 2010
    Beiträge:
    4
    Punkte für Erfolge:
    1
    Ne, unsere Anlage ist hier total kompliziert. Mit eingebunden ist hier u.a. ne größere Siedle-Anlage mit Türsprecher usw usw.. Diese "Hauptanlage" ist unten im Keller, während der Router selbst ganz oben 3. Etage steht.

    Die TA hatte ich programmieren können, nachdem ich vergessen hatte den ISDN-Stecker zu ziehen und erstmal mit der Feuerwehr telefoniert habe :) :)

    War die Rufnr.-ID von 1a/b = der Rufnr.-ID von 2a/b? Ich denke nicht oder? hatte jetzt nämlich beiden Telefonnummern bei den jeweiligen Anschlüssen die ID 1 gegeben..
     
  6. Chris1

    Chris1 Super-User

    Registriert seit:
    16. März 2003
    Beiträge:
    12.177
    Punkte für Erfolge:
    166
    Hallo,

    Wenn deine ausgehende Nummer unterschiedlich sein soll muss auch der 1.ID eine unterschiedliche zugewiesen sein.

    Bye Chris
     
  7. DasKochbuch

    DasKochbuch Starter

    Registriert seit:
    6. Oktober 2010
    Beiträge:
    4
    Punkte für Erfolge:
    1
    Super weiß ich bescheid, werde ich dann gleich mal testen!

    Vielen Dank euch! :)