Speedport 700 und eMule

Dieses Thema im Forum "Speedport (Telekom)" wurde erstellt von LittleRedDevil, 10. November 2006.

  1. LittleRedDevil

    LittleRedDevil Starter

    Registriert seit:
    10. November 2006
    Beiträge:
    2
    Punkte für Erfolge:
    1
    Habe zwar hier viel gefunden aber so richtig geholfen hat es mir nicht....

    Beispiel: wo rein muss ich genau

    Port weiterleitung
    Port umleitung
    Port Öffnung (dynamisch)

    So dann haben viele bei Gültig für Pc namen drin also ich kann da nix reinschreiben wie habt ihr es gemacht

    danke
     
  2. Albatros69

    Albatros69 Starter

    Registriert seit:
    8. November 2006
    Beiträge:
    7
    Punkte für Erfolge:
    1
    Hi,

    du musst zuerst deinen Rechner übernehmen. Dazu musst du zuerst auf
    PC-Liste für Portregeln ">>PC's übernehmen & freigeben" gehen.
    Dort erscheint dann dein Rechner und du klickst auf übernehmen.
    Danach gehst du auf Portregeln ">>Portweiterleitung". Die Auswahl
    lässt du leer. Dann trägst du bei Regel-Definition "Bezeichnung"
    einen Namen deiner Wahl ein, z.B. eMule. Bei "gültige PC's" müsstest du
    deinen Rechner wieder finden. Als nächstes trägst du bei "TCP" 4662 und
    bei "UDP" 4672 ein. Speichern und ab geht's...
    Sollte es nicht funktionieren, dann probier das ganze nochmal bei
    Portregeln ">>Port öffnen (dynamisch)"...

    Albatros69

    :idee:
     
  3. LittleRedDevil

    LittleRedDevil Starter

    Registriert seit:
    10. November 2006
    Beiträge:
    2
    Punkte für Erfolge:
    1
  4. Albatros69

    Albatros69 Starter

    Registriert seit:
    8. November 2006
    Beiträge:
    7
    Punkte für Erfolge:
    1
    keine Ursache...
     
  5. Zyrando

    Zyrando Starter

    Registriert seit:
    11. Mai 2007
    Beiträge:
    1
    Punkte für Erfolge:
    1
    Hey... auch wenn es sich nicht um emule dreht, doch es dreht sich um warcraft 3, bearshare, oder/und Azureus...

    Ich habe alle anbeweisungen dementsprechend erfuellt, wie es veerlangt wurde! Doch es geeeeht nicht!!!! Ich kann mit Bearshare nichts runterladen, mit Azureus nur SEHR langsam und bei warcraft 3 kann keiner meine Spiele joinen!!!

    HILFEEE!!!
     
  6. berlinmassive

    berlinmassive Starter

    Registriert seit:
    2. Oktober 2008
    Beiträge:
    2
    Punkte für Erfolge:
    1
    Hi, bin über umwege hier gelandet, soweit die beste anleitung die ich finden konnte für n technikspasti wie mich...
    hab das aber so gemacht, aber immernoch lowId... :(
    woran liegts?
    bei "Port öffnen (dynamisch)" wusste ich nich welchen Port ich "triggern" soll...?!?

    please help... firewalltechnisch hab ich windows vista firewall und AVG Free edition.... muss ich da irgendwas machen?

    thx im voraus!
     
  7. berlinmassive

    berlinmassive Starter

    Registriert seit:
    2. Oktober 2008
    Beiträge:
    2
    Punkte für Erfolge:
    1
    schon gut, habs hingekriegt...
    hab zusätzlich noch die UPnP Ports
    TCP: 34963
    UDP: 20466
    weitergeleitet bzw dynamisch geöffnet (s.o.) und dann gings :)