Portfreigabe bei T-com Router Speedport W500V

Dieses Thema im Forum "Speedport (Telekom)" wurde erstellt von torsten1608, 16. November 2005.

  1. torsten1608

    torsten1608 Gelegenheits-User

    Registriert seit:
    16. November 2005
    Beiträge:
    12
    Punkte für Erfolge:
    0
    Tag allerseits habe seid heute einen Router und kenn mich kaum damit aus !

    Meine Frage ist eigentlich ganz simpel weiß einer wie ich die Ports für e-mule freigeben kann? bekomme immer ne Fehlermeldung ungültige Portangabe .

    Danke im voraus!
     

    Anhänge:

    • router.gif
      router.gif
      Dateigröße:
      55,6 KB
      Aufrufe:
      85.326
  2. King D.A.

    King D.A. Starter

    Registriert seit:
    18. November 2005
    Beiträge:
    5
    Punkte für Erfolge:
    0
    hab das gleiche Problem, ich kann nur einen Port aufmachen der größer als 1000 ist oder so.
    und ich frag mich was man da wohl jetzt machen soll??? :?
     
  3. torsten1608

    torsten1608 Gelegenheits-User

    Registriert seit:
    16. November 2005
    Beiträge:
    12
    Punkte für Erfolge:
    0
    Gedulde dich bitte eine stunde oder so dann poste ich ne Anleitung wie es geht !
     
  4. ToeJam

    ToeJam Starter

    Registriert seit:
    18. November 2005
    Beiträge:
    7
    Punkte für Erfolge:
    0
    jau das wäre fein :)
     
  5. torsten1608

    torsten1608 Gelegenheits-User

    Registriert seit:
    16. November 2005
    Beiträge:
    12
    Punkte für Erfolge:
    0
    So ich versuche es mal in Bildern !



    Unter Netzwerk / NAT & Portregeln / Port-Weiterleitung / Regel Definition zwei Regeln anlegen, einmal mit der Bezeichnung "eMule TCP", einmal "eMule UDP". Häkchen bei "Aktiv" setzen. Bei der eMule-TCP-Regel kommt der von eMule verwendete TCP-Port in das TCP-Feld (z.B. 4662), bei der UDP-Regel der UDP-Port in das UDP-Feld (z.B. 4672). Aus dem Aushwalfeld auswählen, für welchen PC die Regel gilt. Ggfs. erst noch unter Netzwerk / NAT & Portregeln / PCs Übernehmen & Freigeben einen PC-Namen angeben.

    Hoffe Du kommst klar !​
     

    Anhänge:

    • rout1.gif
      rout1.gif
      Dateigröße:
      51,9 KB
      Aufrufe:
      92.991
  6. torsten1608

    torsten1608 Gelegenheits-User

    Registriert seit:
    16. November 2005
    Beiträge:
    12
    Punkte für Erfolge:
    0
    So ich versuche es mal in Bildern !



    Unter Netzwerk / NAT & Portregeln / Port-Weiterleitung / Regel Definition zwei Regeln anlegen, einmal mit der Bezeichnung "eMule TCP", einmal "eMule UDP". Häkchen bei "Aktiv" setzen. Bei der eMule-TCP-Regel kommt der von eMule verwendete TCP-Port in das TCP-Feld (z.B. 4662), bei der UDP-Regel der UDP-Port in das UDP-Feld (z.B. 4672). Aus dem Aushwalfeld auswählen, für welchen PC die Regel gilt. Ggfs. erst noch unter Netzwerk / NAT & Portregeln / PCs Übernehmen & Freigeben einen PC-Namen angeben.

    Hoffe Du kommst klar !​
     

    Anhänge:

    • rout2.gif
      rout2.gif
      Dateigröße:
      42 KB
      Aufrufe:
      39.947
  7. torsten1608

    torsten1608 Gelegenheits-User

    Registriert seit:
    16. November 2005
    Beiträge:
    12
    Punkte für Erfolge:
    0
    Und noch eins
     

    Anhänge:

    • rout3.gif
      rout3.gif
      Dateigröße:
      42,1 KB
      Aufrufe:
      38.809
  8. torsten1608

    torsten1608 Gelegenheits-User

    Registriert seit:
    16. November 2005
    Beiträge:
    12
    Punkte für Erfolge:
    0
    Fast durch :rolleyes:
     

    Anhänge:

    • rout4.gif
      rout4.gif
      Dateigröße:
      42,7 KB
      Aufrufe:
      39.299
  9. torsten1608

    torsten1608 Gelegenheits-User

    Registriert seit:
    16. November 2005
    Beiträge:
    12
    Punkte für Erfolge:
    0
    Geschafft!
     

    Anhänge:

    • rout5.gif
      rout5.gif
      Dateigröße:
      43,3 KB
      Aufrufe:
      35.343
  10. ToeJam

    ToeJam Starter

    Registriert seit:
    18. November 2005
    Beiträge:
    7
    Punkte für Erfolge:
    0
    mh! meine webcam läuft auf 8080. und ich hab des eigentlich so nach deiner beschreibung eingegeben.aber trotzdem gehts net
     
  11. ToeJam

    ToeJam Starter

    Registriert seit:
    18. November 2005
    Beiträge:
    7
    Punkte für Erfolge:
    0
    bzw hab ich nur eine regel angelegt mit 8080.
     
  12. torsten1608

    torsten1608 Gelegenheits-User

    Registriert seit:
    16. November 2005
    Beiträge:
    12
    Punkte für Erfolge:
    0
    Aber meines erachtens musst Du doch auch bei ner Webcam 2 POrts Freigeben oder nicht?
    Einmal den der Reinkommt und den der Rausgeht !
     
  13. ToeJam

    ToeJam Starter

    Registriert seit:
    18. November 2005
    Beiträge:
    7
    Punkte für Erfolge:
    0
    das hört sich logisch an.aber woher weiss ich nun welchen ich noch öffnen muss ?
     
  14. ToeJam

    ToeJam Starter

    Registriert seit:
    18. November 2005
    Beiträge:
    7
    Punkte für Erfolge:
    0
    weiss nu wirklich nicht mehr weiter.sitze schon den ganzen tag dran und es haut einfach nicht hin
     
  15. torsten1608

    torsten1608 Gelegenheits-User

    Registriert seit:
    16. November 2005
    Beiträge:
    12
    Punkte für Erfolge:
    0
    Also sorrry da bin ich jetzt auch überfragt!
    Hat der hersteller keinen Support für die Webcam???
     
  16. ToeJam

    ToeJam Starter

    Registriert seit:
    18. November 2005
    Beiträge:
    7
    Punkte für Erfolge:
    0
    der meinte ich brauch port 80. aber laut portscan ist bei mir 8080 und 80 geöffnet
    ich versteh das nicht.hab mehrere progs ausprobiert aber nix funzt.über mein teledat modem läuft alles wunderbar
     
  17. King D.A.

    King D.A. Starter

    Registriert seit:
    18. November 2005
    Beiträge:
    5
    Punkte für Erfolge:
    0
    eine Frage thorsten.
    funktioniert das auch so für Spiele, oder sollte man da die Port-Öffnung benutzten???
    Schonmal danke im Vorraus
     
  18. torsten1608

    torsten1608 Gelegenheits-User

    Registriert seit:
    16. November 2005
    Beiträge:
    12
    Punkte für Erfolge:
    0
    Es sollte eigentlich auch dafür funktionieren am besten auf der jeweiligen Seite im internet nachsehen ob für das Spiel Spezielle Einstellungen am Router vorzunehmen sind!

    Normal steht das immer irgendwo !

    Wenn Du die Ports denn hast würde ich es einfach mal so versuchen gehe mal davon aus das es klappt!
     
  19. flashk

    flashk Starter

    Registriert seit:
    24. November 2005
    Beiträge:
    6
    Punkte für Erfolge:
    0
    Moin! Habe das mit der emule Portöffnung so gemacht wie hier beschrieben. Das hat geklappt. Allerdings nur solange ich den Router mit einem Netzwerkkabel verbinde. Im Wlan gelten die Portregeln anscheinend nicht. Was kann ich tun?

    MfG
     
  20. torsten1608

    torsten1608 Gelegenheits-User

    Registriert seit:
    16. November 2005
    Beiträge:
    12
    Punkte für Erfolge:
    0
    Da musst Du ins Konfigurationsprogramm des Sticks !

    Und da die Ports nochmals Freigeben oder die win XP Firewall für den Stick öffnen.
     

Diese Seite empfehlen