DSL Geschwindigkeit !

Dieses Thema im Forum "Speedport (Telekom)" wurde erstellt von ludwighe, 15. Mai 2017.

  1. ludwighe

    ludwighe Starter

    Registriert seit:
    15. Mai 2017
    Beiträge:
    2
    Punkte für Erfolge:
    0
    Hallo,
    Betr.: Speedport Router W724V WLAN Geschwindigkeit.16000 Leitung T-Onlíne.
    Hardware :
    1. Liftab Typ E10320
    2.Smartphone Galaxy J% (2016)
    3.Laptop HP Pavilion 15-AY037NG
    Wenn ich die Geschwindigkeit mit diesen 3 Geräten messe kommt es zu unterschiedlichen Werten die ich mir nicht erklären kann !
    1. Mit dem Lifttab erreiche ich immer Werte um 12,00 Mbps/s
    2. Mit dem Smartphone sind es ungefähr 4,01 Mbps/s
    3.Mit dem Laptop höchstens 4,0Mbps/s
    mit dem Laoptop über Lan sind 12,2Mbps/s
    warum ist die Messung über WLAN beim Smartphone und beim Laptop sooo niedrig ?
    Die Messungen werde alle direkt neben dem Router durchgeführt!
    Bitte um Informationen,Danke
    Ludwig
     
  2. frank.td

    frank.td Moderator
    Mitarbeiter

    Registriert seit:
    30. Dezember 2006
    Beiträge:
    25.458
    Punkte für Erfolge:
    38
    Hallo,

    willkommen im Forum.

    In den Geräten sind unterschiedliche WLAN-Adapter verbaut.

    Speedtests sind eher ungenau und bringen die User eher durcheinander.
    Zu viele Faktoren beeinflussen das Ergebnis (Messzeit, unterschiedliche Messmethoden, unterschiedliche Anbieter solcher Seiten, WLAN oder LAN, Schutzsoftware bremst, gleichzeitige Belastung durch andere User, usw.)

    Die Kanalbreite des Sendekanals spielt auch eine Rolle. Meistens sind 65 MBit/s möglich bei Smartphone und Tablet.

    Die nahezu reelen Werte erreicht man via LAN mit einem PC.

    Die angegebenen Werte für die WLAN-Geräte sind Bruttowerte. Reel sind 50%.

    Der Routerstandort spielt ein große Rolle für die Qualität der WLAN-Verbindung. Raus aus der Ecke/Nische.

    Gruß Frank
     
  3. ludwighe

    ludwighe Starter

    Registriert seit:
    15. Mai 2017
    Beiträge:
    2
    Punkte für Erfolge:
    0
    Hallo,
    Das kann doch nicht sein das die DSL Geschwindigkeit so niedrig ist liegt es am Speedport ?
    Also ich hab in der Konfiguration für den WLAN 2,4GHz manuell so eingestellt das ersten ,
    wenige auf dem Kanal sich befinden und alles deaktiviert damit der WLAN Bereich gut funktioniert !
    An was kann es noch liegen ?
    Danke
    Ludwig
     
  4. frank.td

    frank.td Moderator
    Mitarbeiter

    Registriert seit:
    30. Dezember 2006
    Beiträge:
    25.458
    Punkte für Erfolge:
    38
    Hallo,

    wenn bei dir 12 MBit/s ankommen, dann handelt dein Speedport nicht mehr aus.
    Handhabe hast du keine
    Datenrate >>>> bis zu 16000

    Wie sieht die WLAN-Umgebung aus? Screenshot

    Gruß Frank
     
  5. frank.td

    frank.td Moderator
    Mitarbeiter

    Registriert seit:
    30. Dezember 2006
    Beiträge:
    25.458
    Punkte für Erfolge:
    38
    Hallo,

    ändere mal den Modus 802.11 von b+g+n in g+n.
    Update mal die Treiber der Problemgeräte.

    Gruß Frank
     
  6. der_horst

    der_horst Experte

    Registriert seit:
    2. November 2016
    Beiträge:
    330
    Punkte für Erfolge:
    18
    mal per Kabel mit dem Laptop probieren. Aber wie oben schon geschrieben, speedtests sind nicht wirklich aussagekräftig.
     
  7. frank.td

    frank.td Moderator
    Mitarbeiter

    Registriert seit:
    30. Dezember 2006
    Beiträge:
    25.458
    Punkte für Erfolge:
    38
    Hallo,
    Wurden die anderen Sachen probiert?
    Mit welchem Ergebnis?

    Gruß Frank
     

Diese Seite empfehlen