samsung smt-g3210 hinter netgear WGR614v9

Dieses Thema im Forum "Sonstige Router" wurde erstellt von kampfroboter, 8. Oktober 2010.

  1. kampfroboter

    kampfroboter Starter

    Registriert seit:
    8. Oktober 2010
    Beiträge:
    1
    Punkte für Erfolge:
    0
    Hallo zusammen,
    ich habe bisher problemlos meinen netgear WGR614v9 an meinem alice standardmodem im einsatz. nun habe ich einen anderen router geschenkt bekommen, der über einen usb anschluss verfügt. das ziel war eine externe festplatte daran zum laufen zu bringen.

    leider bin ich bei alice und alice hat kein pppoe kennwort, lediglich der benutzername ist von nöten. der neue router (samsung smt-g3210) ist allerdings zickig und will nicht nur mit dem pppoe subscriber ohne kennwort konfiguriert werden -.- er verweigert das speichern der daten und sagt immer ich soll ein kennwort eingeben. ich hab ja aber keins. es geht mit dem anderen router immer mit "leerem" kennwort. auf eine bbverbindung ist ohne kennwort immer problemlos möglich.

    nun dachte ich, ich bin mal super schlau und schließe den samsung router hinter dem netgear router an und kann dann so eine verbindung zur festpaltte herstellen. aber ich bin irgendwie nicht in der lage das einzustellen.

    wer kann mir helfen die richtigen einstellungen zu finden?

    gruß
    kampfroboter
     
  2. pez

    pez Super-User

    Registriert seit:
    29. März 2002
    Beiträge:
    15.828
    Punkte für Erfolge:
    0
    Hallo,

    statt Kennwort leer, gib einfach z.B: 123456789 ein oder auch nochmal den Benutzernamen oder Geburtsdatum...

    deine Anleitung findest -hier-