Netgear WNDR3300 + Thomson TG585 V7 - funktioniert nicht

Dieses Thema im Forum "Netgear" wurde erstellt von JM09, 8. Februar 2010.

  1. JM09

    JM09 Gelegenheits-User

    Registriert seit:
    3. Dezember 2009
    Beiträge:
    11
    Punkte für Erfolge:
    1
    Guten Abend zusammen.

    Folgendes Problem ... Heute ging mein Modem von der Telekom Austria kaputt. Es war das alte Thomson SpeedTouch.

    Die hatte ich an dem oben genannten Netgear Router dran hängen gehabt. So, dieses Modem gibt es bei der Telekom nicht mehr. Dafür gibt es dieses Thomson Gateway W-Lan Router incl. Modem.

    Ich hab gesagt ich hab bereits einen Netgear Router, den ich unbedingt behalten muss. Nicht wollen, sondern müssen, aufgrund der ganzen Einstellungen für Kindersperre ect.
    Der bei der Telekom sagte mir, das ist ganz einfach, einfach W-Lan abschalten und das Modem "durch schleifen"

    Denkste .. ganz einfach.

    Ich bekomm über den Netgear und dem Thomson einfach keine Verbindung zusammen....
    Kann mir da bitte irgentwer weiter helfen?

    Ob es da irgentwelche Einstellugen im Netgear oder Thomson zu machen sind?
    Habe schon alles mögliche ausprobiert.

    Mit direkter LAN Verbindung am Thomson Modem komme ich ins Internet.

    Kurz gesagt, das Thomson soll mir nur als Modem dienen ...

    Hoffe ihr könnt mir weiter helfen.

    Vielen Dank
     
  2. frank.td

    frank.td Moderator

    Registriert seit:
    30. Dezember 2006
    Beiträge:
    35.220
    Punkte für Erfolge:
    780
    Hallo,

    man könnte die beiden via LAN verbinden und entsprechend konfigurieren. Ob aber dann noch die Kindersperre geht, musst du probieren. Anleitung -hier-

    Gruß Frank

    EDIT: Manche Router kann man als einfaches Modem konfigurieren, findet man im Routermenü.