Langsame Verbindung mit Netgear WNDR 3300 Range Max

Dieses Thema im Forum "Netgear" wurde erstellt von Ender81, 28. Januar 2010.

  1. Ender81

    Ender81 Starter

    Registriert seit:
    28. Januar 2010
    Beiträge:
    6
    Punkte für Erfolge:
    1
    Hallo,

    ich habe seit kurzem den WNDR3300 und habe folgendes Problem.

    Ich habe eine 6000 kBytes/s Internetleitung. Aber seitdem ich diesen Router habe, komme ich nicht mehr über 530 kBytes/s drüber. Bevor ich diesen Router benutzt habe, ging alles ganz normal. Es liegt auch nicht an meinen Internetanbieter. Ich weiß leider nicht woran es liegen kann. Ich gehe über wlan ins Internet. Mein Laptop ist ein sony vaio vgn cr 31.

    Ich hoffe mir kann einer weiterhelfen.

    MfG

    Ender
     
  2. onkeljohn

    onkeljohn Top-User

    Registriert seit:
    21. August 2007
    Beiträge:
    951
    Punkte für Erfolge:
    16
    poste bitte einmal deine modemwerte.
    welchen provider hast du ?
    zumindest muß erst einmal geklärt werden wie dein aktueller sync ist.
    es gibt einige die einen 6000er-vertrag haben, aber nur ein technisches 4er-profil.
    bei versatel ist es auch nichts ungewöhnliches,dass da schon einmal ohne kundenmitteilung runtergeschraubt wird von 6 auf 4.
    ca. 4608-brutto-sync würden ja passen.
     
  3. Ender81

    Ender81 Starter

    Registriert seit:
    28. Januar 2010
    Beiträge:
    6
    Punkte für Erfolge:
    1
    Internetanbieter ist Arcor. Hab beidenen auch sehr oft angerufen, es liegt nicht an der Leitung. Kann das sein, dass der Router einfach die Leitung langsamer macht, weil mein laptop diese n funktion nicht hat?
     
  4. frank.td

    frank.td Moderator

    Registriert seit:
    30. Dezember 2006
    Beiträge:
    35.235
    Punkte für Erfolge:
    780
    Hallo,

    die DSL-Daten geben erst mal Aufschluss, was dein Anschluss drauf hat.
    Dein ISP sagt dir nur es geht, aber mit welchen Werten verraten sie dir nicht.

    Wo diese DSL-Daten stehen, eventuell im Status im Routermenü.

    Wenn du meinst, dass es am Router liegt, was durchaus der Fall sein kann, dann probiere doch mal einen anderen von Arcor.

    Gruß Frank
     
  5. Ender81

    Ender81 Starter

    Registriert seit:
    28. Januar 2010
    Beiträge:
    6
    Punkte für Erfolge:
    1
    Kontoname WNDR3300
    Firmwareversion V1.0.45_1.0.45GR

    Internet-Port
    MAC-Adresse 00:22:3F:10:DF:3F
    IP-Adresse 84.57.12.243
    DHCP PPPoE
    IP-Subnetzmaske 255.255.255.255
    DNS-Server 195.50.140.248
    195.50.140.114

    LAN-Port
    MAC-Adresse 00:22:3F:10:DF:3E
    IP-Adresse 192.168.1.1
    DHCP ON
    IP-Subnetzmaske 255.255.255.0

    Access Point
    Netzwerkname (11N SSID) Ender 1
    Netzwerkname (11G SSID) Ender
    Region Europa
    11N-Kanal 36(P)+40(S)
    11G-Kanal 11
    Modus Bis zu 270 MBit/s bei 5 GHz und
    54 MBit/s bei 2,4 GHz
    WLAN-AP EIN
    Broadcast für Netzwerknamen EIN

    meinst du vielleicht das?
     
  6. frank.td

    frank.td Moderator

    Registriert seit:
    30. Dezember 2006
    Beiträge:
    35.235
    Punkte für Erfolge:
    780
    Hallo,

    nein, dass sind die Netzwerkdaten. Ich meinte die DSL-Daten, z.B. Leitungsdämpfung, Übertragungsrate, Signal/Rauschabstand, usw.
    Da aber dein Router keine DSL-Modem hat, dann findest du diese Daten sicherlich nicht.
    Welches Modem hast du davor geschaltet?

    Gruß Frank
     
  7. Ender81

    Ender81 Starter

    Registriert seit:
    28. Januar 2010
    Beiträge:
    6
    Punkte für Erfolge:
    1
    dsl speedmodem 200 von arcor.
     
  8. onkeljohn

    onkeljohn Top-User

    Registriert seit:
    21. August 2007
    Beiträge:
    951
    Punkte für Erfolge:
    16
  9. frank.td

    frank.td Moderator

    Registriert seit:
    30. Dezember 2006
    Beiträge:
    35.235
    Punkte für Erfolge:
    780
    Hallo,

    auf diese Werte warten wir.

    Gruß Frank
     
  10. Ender81

    Ender81 Starter

    Registriert seit:
    28. Januar 2010
    Beiträge:
    6
    Punkte für Erfolge:
    1
    Tut mir leid, aber ich habe das Programm nicht verstanden. Muss ich es direkt am mein Modem verbinden oder geht es auch über den Router?
     
  11. Chris1

    Chris1 Super-User

    Registriert seit:
    16. März 2003
    Beiträge:
    12.177
    Punkte für Erfolge:
    166
    Hallo,
    Steht doch alles dabei...

    Fehlerbehebung
    Befindet sich das Modem hinter einem Router, funktioniert das Programm meist nicht.


    Einfach den Rechner direkt mit dem Modem verbinden und das Programm starten.

    Bye Chris
     
  12. Ender81

    Ender81 Starter

    Registriert seit:
    28. Januar 2010
    Beiträge:
    6
    Punkte für Erfolge:
    1
    Danke für deine Hilfe

    Hat jetzt geklappt
     

    Anhänge:

    • tool.png
      tool.png
      Dateigröße:
      11,8 KB
      Aufrufe:
      43
  13. frank.td

    frank.td Moderator

    Registriert seit:
    30. Dezember 2006
    Beiträge:
    35.235
    Punkte für Erfolge:
    780
    Hallo,

    ich interpretiere die Daten so:

    Dein Anschluss hat hinter diesem Modem eine Downloadrate 5056 kBit/s und Upload von 736 Kbit/s. Das ist kein voller DSL 6000er, aber im Limit.
    Dein Signal/Rauschabstand (Noise margin) ist grenzwertig tief, unter 10dB. Unter 6dB sind die Abbrüche vorprogrammiert.

    Was könnte man versuchen:
    - anderen Splitter
    - andere TAE
    - alle Verbindungen DSL-seitig auf festen Sitz prüfen

    Sind noch weitere TAEs an deinem Anschluss, die belastend sein könnten?

    Auch ein Screenshot wäre interessant, mit ausgefüllter vorletzter Grafik (ich hoffe, du weißt was ich meine)

    Gruß Frank
     
  14. onkeljohn

    onkeljohn Top-User

    Registriert seit:
    21. August 2007
    Beiträge:
    951
    Punkte für Erfolge:
    16
    also damit kannst du deinen router schon einmal als ursache ausschliessen.
    5000 sind brutto, also etwa 4200 netto. das durch 8 und du kommst auf deine 530.

    für deinen dämpfungswert (spiegelt ehr so etwas wie die entfernung zur vermittlungsstelle wider) ist das schon sehr schlecht. die vollen 6912 müssen eigentlich locker drin sein.
    da du ausserhalb deines häuslichen umfeldes ja selber keine einflussmöglichkeirten hast, mußt du "innerhäuslich" ansetzen.

    ansatzpunkte für die hausverkabelung findest du z,.b. hier :
    http://www.vierling.de/www_vierling...te/Allgemein/TB_DSL-Tester_Praxis_0801_de.pdf
    aber selbst wenn du da nichts verbessern kannst, wäre der einsatz eines guten modems anzuraten. bei ebay gehen geräte von siemens oder thomson nicht selten für 1-3,- weg.
    (z.b. das folgende, beispiel per PN)
     
  15. frank.td

    frank.td Moderator

    Registriert seit:
    30. Dezember 2006
    Beiträge:
    35.235
    Punkte für Erfolge:
    780
    Hallo,

    @onkeljohn

    du kannst deine Empfehlungen hier ruhig posten, damit alle was davon haben!

    Gruß Frank