DG834GBv5 1&1 Problem

Dieses Thema im Forum "Netgear" wurde erstellt von TBS, 23. August 2010.

  1. TBS

    TBS Gelegenheits-User

    Registriert seit:
    23. August 2010
    Beiträge:
    18
    Punkte für Erfolge:
    1
    Hi habe ein DG834GBv5 Router / Modem
    Alles Funzt der router hat sogar internt also es leuchtet durchgängig (DSL Grün)
    & Internet Durchgängig Rot ...
    ich habe auch die Login Daten aber wenn ich die eingebe geht es trozdem nicht

    Multiplexver... LLC basiert
    VPI 1
    VCP 32
    DSL Modus Auto .... Mehrkanal Modi

    So wie es in der 1&1 Tabelle angezeigt wurde ...

    Login Daten:
    1und1/kaxxxx-xxx@online.de
    Pass: XXXXXXXX


    egal ob ich es über die CD mache oder Manuel .. es will nicht habe es am Netbock getestet / probiert sowie den PC xD

    Was kann ich noch machen
     
  2. frank.td

    frank.td Moderator

    Registriert seit:
    30. Dezember 2006
    Beiträge:
    27.465
    Punkte für Erfolge:
    243
    Hallo,

    willkommen im Forum.

    Bei Netgear gibt es dafür eine Anleitung. Schau mal -hier-

    Gruß Frank
     
  3. TBS

    TBS Gelegenheits-User

    Registriert seit:
    23. August 2010
    Beiträge:
    18
    Punkte für Erfolge:
    1
    Du meinst
    "Konfiguration der NETGEAR Router für 1&1"
    ja kenne ich schon aber naja bringt nix ...
    Habe Netgear angerunfen 25Min -.- wir haben ein paar einstellungen ausprobiert aber nix hat geklapt

    und 1&1 sagt das sie mir nir helfen können da die nicht für jeden Router / Modem Geschuld werden
    Wäre es ne Fritzbox wäre das was anderes aber die haben ka .... Netgear ist nicht ihr Spetial gebiet
     
  4. frank.td

    frank.td Moderator

    Registriert seit:
    30. Dezember 2006
    Beiträge:
    27.465
    Punkte für Erfolge:
    243
    Hallo,

    warum sollte es nicht mit der Anleitung funktionieren?
    Wo bleibst du hängen?
    Du solltest den Netgear mal komplett in den Auslieferungszustand zurück setzen und von vorne anfangen.
    Sicherlich haben es mit der besagten Anleitung schon genügend User geschafft.

    Gruß Frank
     
  5. TBS

    TBS Gelegenheits-User

    Registriert seit:
    23. August 2010
    Beiträge:
    18
    Punkte für Erfolge:
    1
    Ka wie ich den Router Reseten kann .. da gibt es keinen Reset Knopf

    ....
    Jetzige Fehlermeldung ist : Router Antwortet nicht ...

    Kabel Angeschlossen .... OK!
    Netzwerkdaten... OK!
    Router Kontaktirt ...OK
    Routerkomonikation ... OK!

    dann kommt jetzt ...

    Jetzige Fehlermeldung ist : Router Antwortet nicht ...

    aber das ist nicht immer die selbe :) xD
     
  6. frank.td

    frank.td Moderator

    Registriert seit:
    30. Dezember 2006
    Beiträge:
    27.465
    Punkte für Erfolge:
    243
    Hallo,

    wenn äußerlich kein Reset-Knopf zu finden ist, dann wird sicherlich im Routermenü eine Möglichkeit bestehen, den Router zurück zu setzen.

    Kommst du überhaupt in das Routermenü? Ist auch in der Anleitung beschrieben. (Seite 9)
    Stimmen die anderen Einstellungen (Seite :cool:?
    Benutzt du den Internetexplorer?

    Gruß Frank
     
  7. TBS

    TBS Gelegenheits-User

    Registriert seit:
    23. August 2010
    Beiträge:
    18
    Punkte für Erfolge:
    1
    Ich nehem FF und ja ich komme ins Menu von Netgear ...

    aber es gibt auch keine reset möglichkeit im menu :(

    LG
    TBS
     
  8. frank.td

    frank.td Moderator

    Registriert seit:
    30. Dezember 2006
    Beiträge:
    27.465
    Punkte für Erfolge:
    243
    Hallo,

    sicherlich hast du auch in der Anleitung gelesen, dass man den Internetexplorer benutzen soll und den Pop-Up-Blocker deaktivieren muss.
    Versuche es einfach mal. Manche Menüs kommen mit dem FF nicht klar.

    Gruß Frank
     
  9. TBS

    TBS Gelegenheits-User

    Registriert seit:
    23. August 2010
    Beiträge:
    18
    Punkte für Erfolge:
    1
    Jup habe ich ich habe es einmal genau nach anleitung gemacht also wirklich 1zu1 erst das kabel angeschlossen dann das andere ect pp ...


    LOL xD ich habe den Werkseinstellung Button gefunden

    und zwar ist der im Menu Einstellungen SICHERN xDDD
    wer das teil gebaut hat war Betrunken
     
  10. frank.td

    frank.td Moderator

    Registriert seit:
    30. Dezember 2006
    Beiträge:
    27.465
    Punkte für Erfolge:
    243
    Hallo,

    laut Bildchen
    auf der Rückseite ist eine kleine Taste, die mit einem Stift für mind. 10 Sekunden gedrückt werden muss. Dann wird der Hardreset gemacht.

    Gruß Frank
     

    Anhänge:

  11. TBS

    TBS Gelegenheits-User

    Registriert seit:
    23. August 2010
    Beiträge:
    18
    Punkte für Erfolge:
    1
    Unbekannter Fehler

    Ein unbekannter Fehler wurde wärend der Authentifizirung erkannt
    Bitte überprüfen sie ob sie ihre einwahldaten richtig eingegeben haben ...

    Ähm brauch ich eig noch so ne scheis Telefon box weil mein modem direkt an der Telefon dose angeschlossen ist
    weil ich habe gerade gesehn das da noch ein kabel übrig ist ...
     
  12. Chris1

    Chris1 Super-User

    Registriert seit:
    16. März 2003
    Beiträge:
    12.178
    Punkte für Erfolge:
    166
    @TBS

    Hallo,

    Mit den Handbüchern stehste wohl auf Kriegsfuß... ;)

    Bye Chris
     

    Anhänge:

  13. frank.td

    frank.td Moderator

    Registriert seit:
    30. Dezember 2006
    Beiträge:
    27.465
    Punkte für Erfolge:
    243
    Hallo,

    bist du ein Neukunde bei 1&1 und hast du einen Komplettanschluss?
    Warum benutzt du nicht die mitgelieferte Hardware von AVM?
    Falls du auch telefonieren willst, dann benötigst du die Fritzbox auf jeden Fall.

    Bring mal ein bisschen Licht in die Sache und erkläre, was du genau vor hast.

    Gruß Frank
     
  14. TBS

    TBS Gelegenheits-User

    Registriert seit:
    23. August 2010
    Beiträge:
    18
    Punkte für Erfolge:
    1
    Nein ich habe ja ne Fitzbox die wurde nur unterschlagen und liegt jetzt momentan noch beim rechtsnawalt irgendwann bekomme ich sie wider nur ka wann

    so ein Kabel habe ich garnicht das wo auf dem bild ist (das teil wo tel und internet splitet)
    [Leitung ,DSL , Telefon] ...
     
  15. Chris1

    Chris1 Super-User

    Registriert seit:
    16. März 2003
    Beiträge:
    12.178
    Punkte für Erfolge:
    166
    Hallo,

    Einen "Splitter" mit Kabel bekommst du im Telekom Laden, im MM, oder in der Bucht, kostet um die 5€.
    Vom Splitter fährst du mit einem normale Patch Kabel an den DSL Anschluss des Netgear.
    Das Patchkabel ist nicht im Lieferumfang des Splitters dabei!

    Kannst den Splitter auch mit 2 Adern und einem TAE Stecker an die Telefonbuchse anschließen wenn du gerne bastelst ;)

    Bye Chris
     
  16. frank.td

    frank.td Moderator

    Registriert seit:
    30. Dezember 2006
    Beiträge:
    27.465
    Punkte für Erfolge:
    243
    Hallo,

    das Teil heißt Splitter und ist kein Spezialkabel, sondern ein Bauteil, dass Telefonie und Internet trennt (splittet).

    Was für einen Anschluss genau hast du (Analog, ISDN, Komplett)?

    Gruß Frank
     
  17. TBS

    TBS Gelegenheits-User

    Registriert seit:
    23. August 2010
    Beiträge:
    18
    Punkte für Erfolge:
    1
  18. frank.td

    frank.td Moderator

    Registriert seit:
    30. Dezember 2006
    Beiträge:
    27.465
    Punkte für Erfolge:
    243
    Hallo,

    Bild zu klein.

    Gruß Frank
     
  19. TBS

    TBS Gelegenheits-User

    Registriert seit:
    23. August 2010
    Beiträge:
    18
    Punkte für Erfolge:
    1
  20. frank.td

    frank.td Moderator

    Registriert seit:
    30. Dezember 2006
    Beiträge:
    27.465
    Punkte für Erfolge:
    243
    Hallo,

    wie schon gesagt, es kommt auf den Anschlusstyp an. Ein Splitter wäre schon wichtig, damit es funktioniert?
    Bei einem Komplettanschluss geht alles über das Internet. Die Telefonie geht bei dir ohne die FB nicht.

    Gruß Frank

    EDIT: -So- sieht der Splitter aus.