sinus w 500 v

Dieses Thema im Forum "Lanware" wurde erstellt von jani, 30. Januar 2007.

  1. jani

    jani Starter

    Registriert seit:
    30. Januar 2007
    Beiträge:
    2
    Punkte für Erfolge:
    1
    bitte hilfeeeeeeeeeeee wie schalte ich die firewall meines w 500v aus
     
  2. Wipcio

    Wipcio Starter

    Registriert seit:
    9. April 2007
    Beiträge:
    1
    Punkte für Erfolge:
    1
    Zunächst 'ne kleine Korrektur. Ich denke, Dein Router heißt Speedport W 500 V und nicht Sinus.
    Zur Sache: Ich habe den selben Router, allerdings ohne WLAN, und habe nach "jahrelangen" Versuchen es geschafft, ohne die Firewall des Routers abzuschalten endlich eine Hohe ID bei Emule zu kriegen.

    Meine Einstellungen für Emule:
    1. Ins Konfig-Programm gehen und dann auf <Netzwerk>.
    2. Auf <PC's übernehmen und freigeben> klicken. Dort vergibst Du einen Namen für Deinen PC und klickst auf <Übern>ehmen. Danach
    3. Auf <Portweiterleitung> klicken.
    4. <Neue Regel definieren> klicken und bei vordefinierte Anwendungsregeln -Webserver- auswählen. Dann bei Bezeichnung eine eingeben und !!! wichtig !!! Kreuz bei aktiv. Im Rollfeld den PC aus Punkt 2 auswählen. Dann bei TCP z.B. 4711 eingeben und <Speichern> drücken.
    5. Nächste <Neue Regel definieren> klicken und Bezeichnung eingeben, aktivieren. PC im Rollfeld auswählen und bei TCP z.B. 4662 eingeben. <Speichern>.
    6. Nächste <Neue Regel definieren> klicken und Bezeichnung eingeben, aktivieren. PC im Rollfeld auswählen und bei UDP z.B. 4672 eingeben. <Speichern>.

    Beim Test waren danach alle Felder grün und Ich hatte eine Hohe ID.
     
  3. erbze

    erbze Experte

    Registriert seit:
    31. August 2002
    Beiträge:
    309
    Punkte für Erfolge:
    16
    Hi,

    @Wipcio
    nur zur Info: es gibt auch einen Sinus W 500 V

    Gruß erbze