Die eingehende Rufnummer wird nicht mehr angezeigt

Dieses Thema im Forum "ISDN und Analog" wurde erstellt von ffmanke, 14. November 2010.

  1. ffmanke

    ffmanke Gelegenheits-User

    Registriert seit:
    14. November 2010
    Beiträge:
    13
    Punkte für Erfolge:
    0
    Hallo liebe Leute,
    bin neu hier und brauche Eure Hilfe....
    Habe einen Alice-DSL Telefonanschluss.
    1.Turbolink IAD
    2. Router WRT 610 N Linksys
    3. Siemens Gigaset 140 N Telefon...

    Ein Bekannter, hat mir diesen neuen Router installiert.
    Seit dem, werden die eingehenden Anrufe nicht mehr im Telefondisplay angezeigt....
    Bei meinem alten Router der dran war, ging die Sache ohne Probleme....
    Haben wir was falsch gemacht bei der Installation????
    Möchte unbedingt, dass die Rufnummer im Display angezeigt wird....
    Bitte um HILFE !!!!
    DANKE
    Liebe Grüsse
    ANKE
     
  2. Chris1

    Chris1 Super-User

    Registriert seit:
    16. März 2003
    Beiträge:
    12.178
    Punkte für Erfolge:
    0
    Hallo,

    Welcome in the Forum.

    Die Rufnummernanzeige ist wohl im Router immer eingeschalten, wird jedenfalls von anderen Usern behauptet.
    Bist aber nicht die Einzige mit dem Problem, schau mal -hier-.

    Evtl gibt sein Firmwareupdate für deinen Router.
    Ich meine Onkeljohn kennt sich mit den Routern gut aus, er durft nichts dagegen haben wenn du ihm eine PN schreibst falls er den Thread übersieht.

    Bye Chris
     
  3. ffmanke

    ffmanke Gelegenheits-User

    Registriert seit:
    14. November 2010
    Beiträge:
    13
    Punkte für Erfolge:
    0
    hallo chris,

    danke dir
    wie erreiche ich den onkeljhn
    bitte um hilfe
    danke
    lg
    anke
     
  4. Chris1

    Chris1 Super-User

    Registriert seit:
    16. März 2003
    Beiträge:
    12.178
    Punkte für Erfolge:
    0
    Hallo,

    Klick mal hier auf die Mitgliederliste (blauer Balken unter dem Router Forum Logo), auf Seite 2 findest du onkeljohn, auf PN klicken und eine Nachricht verfassen.
    Dann bekommt er eine Nachricht per Mail oder findet die Nachricht wenn er sich das nächst mal hier einloggt.

    Bye Chris
     
  5. frank.td

    frank.td Moderator

    Registriert seit:
    30. Dezember 2006
    Beiträge:
    25.736
    Punkte für Erfolge:
    38
    Hallo,

    in den FAQs steht es -so- !

    Gruß Frank
     
  6. ffmanke

    ffmanke Gelegenheits-User

    Registriert seit:
    14. November 2010
    Beiträge:
    13
    Punkte für Erfolge:
    0
    der posteingang vom onkeljohn ist voll
    kann mir sonst noch jemande helfen
     
  7. frank.td

    frank.td Moderator

    Registriert seit:
    30. Dezember 2006
    Beiträge:
    25.736
    Punkte für Erfolge:
    38
    Hallo,

    keine Panik, er liest hier öfters mit. Das mit der PN war nur zusätzlich gedacht.

    Gruß Frank
     
  8. ffmanke

    ffmanke Gelegenheits-User

    Registriert seit:
    14. November 2010
    Beiträge:
    13
    Punkte für Erfolge:
    0
    ok, dann warte ich auf ihn
    bin total aufgeschmissen bei diesem thema
    hab sogar bei alice schon angerufen.
    als frau hat man das nicht so leicht.
    die notwenige clip-funktion ist bei meinem anschluss aktivieret
     
  9. frank.td

    frank.td Moderator

    Registriert seit:
    30. Dezember 2006
    Beiträge:
    25.736
    Punkte für Erfolge:
    38
    Hallo,

    hast du mal ein anderes Telefon probiert?
    Das Telefon steckt doch im IAD?
    Was meint dein ISP (Alice) dazu?

    Gruß Frank
     
  10. ffmanke

    ffmanke Gelegenheits-User

    Registriert seit:
    14. November 2010
    Beiträge:
    13
    Punkte für Erfolge:
    0
    ja frank,
    telefon steckt im turolink IAD
    alice meinte das meine funktion (clip) an ist.
    und sie könnten sich das nicht erklären
    aber ein techniker würde mich zurückrufwn (hhahahahaha)
    ein andere telefon hab ich noch nicht veruscht.
    soll ich jetzt 30 - 50 euro ausgeben und wenns dann immer noch net geht???
    diese clip funktion hat doch nix mit dem router zu tun oder???
     
  11. frank.td

    frank.td Moderator

    Registriert seit:
    30. Dezember 2006
    Beiträge:
    25.736
    Punkte für Erfolge:
    38
    Hallo,

    die CLIP-Funktion hat nichts mit dem WRT zu tun.

    Schau doch mal sicherheitshalber ins Menü des IAD.

    Gruß Frank
     
  12. ffmanke

    ffmanke Gelegenheits-User

    Registriert seit:
    14. November 2010
    Beiträge:
    13
    Punkte für Erfolge:
    0
    ins menü vom iad???
    wie komm ich da rein????
     
  13. frank.td

    frank.td Moderator

    Registriert seit:
    30. Dezember 2006
    Beiträge:
    25.736
    Punkte für Erfolge:
    38
    Hallo,

    schau mal -hier-

    Eigentlich sollte es mit 192.168.1.1 klappen.

    Wie ist der zweite Router mit dem IAD verbunden?

    Wurden die beiden Router -so- verbunden und konfiguriert?

    Gruß Frank
     
  14. ffmanke

    ffmanke Gelegenheits-User

    Registriert seit:
    14. November 2010
    Beiträge:
    13
    Punkte für Erfolge:
    0
    danke frank das du mir hilfst..
    nur jetz hörts auf bei mir
    verstehe nicht was du meinst ;-(
    habe diesen Alice-turbolink iad. da ist das telefon dran und
    von da geht ein kabel (internet) und ein kabelk (ethernet) in den
    wrt 610 n router.
    und vom router geht ein kabel in meinem laptop.
     
  15. Chris1

    Chris1 Super-User

    Registriert seit:
    16. März 2003
    Beiträge:
    12.178
    Punkte für Erfolge:
    0
    Hallo,

    Für Onkeljohn wird nur die Firmwareversion interessant sein, im Hansanet Forum ist da Problem durchaus bekannt und die Firmwareversion ist als Ursache identifiziert.
    Da es mit dem anderen Router funktioniert hat bestätigt die Aussage vom Provider dass die Clip Funktion für deinen Anschluss freigeschalten ist.

    Verbinde dich mit dem Rechner per LAN mit dem IAD und probier die vorgeschlagene IP fürs IAD-Menü

    Die anderen Netzwerkgeräte sind für dein Problem nicht relevant.

    Bye Chris
     
  16. frank.td

    frank.td Moderator

    Registriert seit:
    30. Dezember 2006
    Beiträge:
    25.736
    Punkte für Erfolge:
    38
    Hallo,

    kannst du nicht deinen Bekannten bitten, der den Router eingerichtet hat, dir weiter zu helfen.

    Jetzt warten wir erst mal auf die Stellungnahme von Onkeljohn.

    Gruß Frank
     
  17. ffmanke

    ffmanke Gelegenheits-User

    Registriert seit:
    14. November 2010
    Beiträge:
    13
    Punkte für Erfolge:
    0
    ach ich danke euch total ihr lieben.
    habe mich jetzt mit dem turobink iad direkt
    verbunden.
    und jetzt funktioniert die rufnummer übertrgung am telefon !!!!!
    wenn der router drin ist. gehts eben nicht
    was nun????
    danke eucht nochmal vom ganzen herzen
     
  18. Chris1

    Chris1 Super-User

    Registriert seit:
    16. März 2003
    Beiträge:
    12.178
    Punkte für Erfolge:
    0
    :eek: :eek:

    Der IAD steckt schon direkt an der Telefonbuchse?
    Sobald der WRT eingesteckt ist geht die Rufnummernanzeige nicht mehr?
    Komisch...

    Bye Chris
     
  19. ffmanke

    ffmanke Gelegenheits-User

    Registriert seit:
    14. November 2010
    Beiträge:
    13
    Punkte für Erfolge:
    0
    ja genau christ
    so ist es.
    sobald der router dazwischen ist
    gehts nicht mehr
     
  20. frank.td

    frank.td Moderator

    Registriert seit:
    30. Dezember 2006
    Beiträge:
    25.736
    Punkte für Erfolge:
    38
    Hallo,

    warum benötigst du den WRT überhaupt, sicherlich wegen dem WLAN?

    Lass deinem Bekannten die Router nach der geposteten Anleitung verbinden und konfigurieren, eventuell klappt es dann.

    Gruß Frank
     

Diese Seite empfehlen