Gelöst Leitungsverluste mit Devolo 500 Poverline

Dieses Thema im Forum "Devolo" wurde erstellt von Detlev2, 22. April 2019.

  1. Detlev2

    Detlev2 Starter

    Registriert seit:
    22. April 2019
    Beiträge:
    3
    Punkte für Erfolge:
    1
    Hallo zusammen und frohe Ostern gehabt zu haben,
    seit 2 Wochen habe ich von der Deutschen Glasfaser AG einen 200 MBit Anschluss erhalten. Aus diesem Grund habe ich mir eine FRITZ!Box- Router 7590 zugelegt. Baulich bedingt muss ich in meinem Haus Devolo's einsetzen, die ich schon einige Jahre in Betrieb habe. Ich gehe also vom NT (Netzterminator) von der Fa. Deutsche Glasfaser über 50 cm Patchkabel zur FRITZ!Box und von da aus auch wieder mit einem 50 cm Patchkabel zu einem Devolo. Dann, wie gehabt über die Stromleitung zu 5 anderen Devolo's, wie z.B. 500 WiFi. So gut so schön, was mich aber sehr enttäuscht und darum auch meine Anfrage hier, ist der sehr hohe Leitungsverlust.
    Ich habe direkt am NT gemessen und bekomme dort je 200 MBit/s für Download und Upload angezeigt (so wie es sein soll). Am 7590 1.LAN-Ausgang bekomme ich das gleiche Ergebnis. Ist ja super. Nun kommt aber für mich die große Enttäuschung, An jedem entfernten Devolo ob per LAN oder per WLAN habe ich nur noch eine Leistung von 30 - 34 MBit/s. Das sind ca. 85% Verlust!!!!
    Hat jemand auch diese Erfahrung gemacht? Ich würde mich freuen, wenn mir jemand Antworten würde. Vielleicht hat ja auch jemand eine Idee, wie ich die Leistung eventuell verbessern kann.

    Mit freundlichen Grüßen
    Detlev
     
  2. frank.td

    frank.td Moderator

    Registriert seit:
    30. Dezember 2006
    Beiträge:
    34.690
    Punkte für Erfolge:
    780
    Hallo,

    willkommen im Forum.

    Vorab paar Erklärungen.
    Die angegebene Datenrate auf den DLAN-Adaptern sind Bruttodatenraten. Netto ist da viel weniger drin.
    Minderungen der Datenrate resultieren durch die Leitungslänge der Steckdosenleitungen und die Qualität der Verbindung.
    Mindernd ist auch, wenn die Adapter auf unterschiedlichen Phasen sind.
    Das könnte ein Elektriker optimieren.

    Überprüfe unbedingt, ob die LAN-Ports der FB auf Powermode stehen (Gigabit) und nicht auf Greenmode (100Mbit/s).
    Teste dann die Datenrate nebeneinander in einer Doppelsteckdose und dann gehst du mit dem zweiten Adapter an den Einsatzort. Dort aus oben genanntem Grund auch mehrere Steckdose testen.

    Manche raten zu sogenannten Phasenkopplern.

    Optimum wäre zu jedem Gerät ein Netzwerkkabel. Die Verbindung ist schnell, stabil und sicher.

    Gruß Frank
     
  3. Elektrotechniker

    Elektrotechniker Super-User

    Registriert seit:
    22. November 2017
    Beiträge:
    1.934
    Punkte für Erfolge:
    110
    Hallo,

    Das sind alles Bruttodatenraten... Die Verluste kommen meist durch unterschiedliche Phasenlage... Ist ein Phasenkoppler in der UV verbaut? Ebenfalls mindert auch ältere Stromleitungen und Steckdosen die Leistung... Teste mal die Adapter in selben Raum an einer Doppelsteckdose...

    Wenn die Leistung nicht besser wird, würde ich Netzwerkkabel cat7 verlegen.


    Gruß Marcel
     
  4. Elektrotechniker

    Elektrotechniker Super-User

    Registriert seit:
    22. November 2017
    Beiträge:
    1.934
    Punkte für Erfolge:
    110
    Hallo Frank,

    Zeitgleich fast dieselben Ratschläge.

    Gruß Marcel
     
  5. frank.td

    frank.td Moderator

    Registriert seit:
    30. Dezember 2006
    Beiträge:
    34.690
    Punkte für Erfolge:
    780
    Hallo,

    stimmt...

    Gruß Frank
     
  6. Detlev2

    Detlev2 Starter

    Registriert seit:
    22. April 2019
    Beiträge:
    3
    Punkte für Erfolge:
    1
    Hallo Frank, hallo Marcel,
    vielen Dank für Eure Info's. Nur noch mal zur Info, damit wir alle das gleiche Verständnis haben. Ich habe immer mit diesem Speedtest gemessen https://www.deutsche-glasfaser.de/internet/speedtest/ Die Messungen waren am NT von der Deutschen Glasfaser (200MBit/s), am LAN1 Ausgang der FRITZ!Box (200MBit/s) dann am PC der an einem Devolo per LAN angeschlossen ist (30-34MBit/s). Die gleiche Geschwindigkeit habe ich auch wenn ich an einem Devolo per WLAN messe. Was die einzelnen Devolo's im Devolo-Cockpit anzeigen, interessiert mich wenig. Für mich ist der Speedtest ausschlaggebend.
    So, nun versuche ich auf die einzelnen angesprochenen Punkte einzugehen.
    1. Die elektrische Verkabelung im Haus wurde vor ca. 10 Jahren von Grund auf erneuert, neue Kabel, neue Sicherungen und FI-Schalter und sogar der Stromzähler wurde erneuert. Hierbei wurde auch darauf geachtet, das alle drei Phasen gleichmäßig ausgelastet werden. Das bedeutet auch, dass ich wohl zu keinem Devolo-Pärchen eine Phasengleichheit habe.
    2. In diesem Zusammenhang, was ist ein Phasenkoppler? Ist er Hilfreich und kann man den auch Nachträglich einbauen?
    3. In der FRITZ!Box sind die LAN-Ausgänge auf 1GBit/s gesetzt. (siehe Bild-1) Bild-1.jpg
    4. Ich verwende Netzwerkkabel CAT6
    Ich hoffe ich habe nichts vergessen. Eine Sache macht mich aber doch etwas stutzig. Auf dem Bild-2 Bild-2.jpg zeigt der LAN1-Ausgang zum Devolo 100 MBits/s an, dass verstehe ich nicht. Im Bild-1 sieht man doch, dass alle LAN-Ausgänge von der FRITZ!Box auf 1GBit/s stehen. Warum wird an dieser Stelle nicht 200 MBit/s angezeigt? Gibt die FRITZ!Box nur 100 MBit/s ab, oder kann Devolo an dieser Stelle nur 100 MBit/s verarbeiten? Vielleicht ist doch noch irgendwo eine Bremse angezogen. Man muss halt nur wissen wo man die lösen kann.

    Mit freundlichen Grüßen
    Detlev
     
  7. frank.td

    frank.td Moderator

    Registriert seit:
    30. Dezember 2006
    Beiträge:
    34.690
    Punkte für Erfolge:
    780
    Hallo,

    200er DLAN-Adapter sind heutzutage nicht mehr aktuell. Wie bemerkt sind das Bruttodatenraten, die sich wie folgt theoretisch zusammen setzen.
    Beispiel: dLAN 200
    100 mbps (Brutto) fürs Senden plus 100 mbps (Brutto) fürs Empfangen = die beworbenen "bis zu 200 mbps" (Brutto).
    Dann passt das auch genau zu deiner Anzeige der Datenrate in der FB.

    Wenn Netto ca. 50% noch ankommt, dann ist das schon optimal. Deine ermittelte Datenrate ist also im normalen Bereich.

    Nimmt man dagegen aktuelle DLAN-Adapter, die bis zu 1200 MBit/s (Brutto) können, ist schon mehr drin.

    Gruß Frank
     
  8. erzonk

    erzonk Aufsteiger

    Registriert seit:
    15. März 2019
    Beiträge:
    33
    Punkte für Erfolge:
    8
    Die 100Mbit in Bild 2 kommen daher dass der Devolo nur 100Mbit Anschluss hat. Das ist aber nicht der Grund für das niedrige Transfervolumen. Die Powerlantechnik ist ziemlich beschissen und keine wirkliche Lösung, wie ich finde. Entweder du baust ein vernünftiges Mesh auf was ziemlich teuer werden dürfte oder du verlegst Kabel was die qualitativ beste Lösung darstellt, unter umständen aber scheiße aussieht. Ich habe hier bei mir zu Hause auch viel rumprobiert, Repeater, Powerlan usw... Am Ende gab es keine Alternative zum Kabel, will man wie bei mir 400Mbit in der ganzen Wohnung hochwertig verteilen. ;)
     
  9. Detlev2

    Detlev2 Starter

    Registriert seit:
    22. April 2019
    Beiträge:
    3
    Punkte für Erfolge:
    1
    Hallo Frank, hallo erzonk,
    an vor einigen Jahren das Haus, bzw. die Wohnung umgebaut wurde, und ich leider zu diesem Zeitpunkt nicht an eine LAN-Verkabelung gedacht habe, kommt eine nachträgliche Verkabelung z.Zt. nicht in Betracht. Die einzige Möglichkeit die ich sehe ist auf neue Powerlan-Geräte umzusteigen. Da ich eine FRITZ!Box 7590 habe, werde ich die Powerlan-Geräte von AVM nehmen.
    Auf jeden Fall sage ich erst einmal Danke für Eure Bemühungen.
    Mit freundlichen Grüßen
    Detlev
     
  10. Elektrotechniker

    Elektrotechniker Super-User

    Registriert seit:
    22. November 2017
    Beiträge:
    1.934
    Punkte für Erfolge:
    110
    Hallo,

    LAN Kabel kann man auch Aufputz mit weißen oder braunen Kabelkanal verlegen... Ist alles möglich, wenn man das will...
     
    erzonk hat sich bedankt.
  11. erzonk

    erzonk Aufsteiger

    Registriert seit:
    15. März 2019
    Beiträge:
    33
    Punkte für Erfolge:
    8
    So hab ich das gemacht und meinte das auch mit "häßlich".... Kabellos ist schöner aber eben nicht wirklich zuverlässig und schnell.
     
  12. Elektrotechniker

    Elektrotechniker Super-User

    Registriert seit:
    22. November 2017
    Beiträge:
    1.934
    Punkte für Erfolge:
    110
    Hi,
    Ja,, aber wenn Detlev das nicht möchte, dann muss er sich halt mit leistungsverlust über die Stromleitungen zufrieden geben... Ich empfehle immer Verbindungen über cat 7 Kabel... Wlan nur für Handys und Tablets...


    Gruß Marcel