Erstinstallation

Dieses Thema im Forum "Devolo" wurde erstellt von eugenm, 20. März 2010.

  1. eugenm

    eugenm Starter

    Registriert seit:
    20. März 2010
    Beiträge:
    1
    Punkte für Erfolge:
    1
    Hallo,
    ich benötige Hilfe bei der Erstinstallation. Habe mich endlich entschlossen von meiner Fritz!Card DSL USB und 4 Allnet USB Adaptern umzustellen auf Devolo. Mein Hauptrechner
    im Haus lief zwecks Internetzugang der weiteren 3 Laptops der Familie teilweise bis zu 20 h
    am Tag, so gehts nicht weiter. Also habe ich jetzt einen MicroLink ADSL Modem Router und
    2 Stück MicroLink dLan Ethernet und 1 Stück mit der 85er Bezeichnung da liegen.
    Den Router habe ich gestern getestet, I-Net Verbindung läuft zwischen angeschlossenem
    Router und Hauptrechner.
    Wie aber bekomme ich die Verbindung zu einem der Laptops übers Stromnetz hin. Auf der
    Konfigurationsseite habe ich bereits die Security IDs der Adapter eingegeben. Sie werden aber nicht gefunden. Muss ich (so vermute ich) mir noch einen Adapter kaufen, also vier Stück installieren, sprich Verbindung Router-Hauptrechner herstellen + Router - Steckdose
    im Raum des Hauptrechners und von da aus übers Stromnetz zu den 3 Laptops? Das wäre
    mir eigentlich einleuchtend, denn eine Datenverbindung Router-Stromnetz wird ja wohl kaum
    über das Netzkabel des Routers funktionieren? Hoffe ich habe mich verständlich ausgedrückt
    und hoffe auf eine baldige Antwort der Profis im Forum, gern auch per Mail an
    eugenmarquardt@t-online.de.

    Danke!

    eugenm
     
  2. Chris1

    Chris1 Super-User

    Registriert seit:
    16. März 2003
    Beiträge:
    12.177
    Punkte für Erfolge:
    166
    Hallo,

    Welcome in the Forum.

    Als erstes schließt du einen DLAN Adapter per LAN Kabel am Router an.
    Dann wird dein Netzwerk schon mal ins Stromnetz eingespeist.
    Jeder Rechner der dann auf den Router zugreifen soll braucht einen weiteren Adapter, oder es sind 2 Rechner nebeneinander dann würde ein Adapter und ein Switch ausreichen.
    Stell erst mal eine Verbindung zwischen Router und Rechner mit den gleichen Adaptern her, erst wenn das funktioniert kannste die anderen Adapter installieren.
    Es gilt zu beachten dass es zwischen unterschiedlichen DLAN Hersteller Probleme geben kann!!
    Außerdem kann man Adapter mit unterschiedlicher Geschwindigkeit nicht beliebig mischen, kann man auf der Supportseite des Herstellers nachlesen.

    Bye Chris