Dlan Problehme

Dieses Thema im Forum "Devolo" wurde erstellt von Noopy22547, 26. März 2010.

  1. Noopy22547

    Noopy22547 Gelegenheits-User

    Registriert seit:
    26. März 2010
    Beiträge:
    11
    Punkte für Erfolge:
    1
    Huhu,

    Ich habe ein schweres problehm ich habe mir nen Devolo dLAN Highspeed Ethernet II Starter Kit gekauft aber andauernt internet problehme undzwar ich habe dan 1 tag aufeinmal kein internet mehr und das Netzwerk symbol auf dem Stecker leuchtet auch nicht mehr und das Home Symbol is Orange bei meinen Bruder funtzt das tadellos nur bei mir nicht bitte um Hilfe :)

    Gruß Noopy22547
     
  2. frank.td

    frank.td Moderator

    Registriert seit:
    30. Dezember 2006
    Beiträge:
    35.255
    Punkte für Erfolge:
    780
    Hallo,

    willkommen im Forum.

    Zuerst versuche mal das Adapter von deinem Bruder bei dir (selbe Steckdose).
    Klappt das, dann liegt es am Adapter.
    Versuche mal eine andere Steckdose.
    Vergebe mal ein feste IP-Adresse.
    Überprüfe die Energieverwaltung der Netzwerkkarte.

    Gruß Frank
     
  3. Noopy22547

    Noopy22547 Gelegenheits-User

    Registriert seit:
    26. März 2010
    Beiträge:
    11
    Punkte für Erfolge:
    1
    Hey Danke für die schnelle Antwort

    So habe eben den adapter getauscht immoment gehen beide ich sag bescheid wen es wieder nicht geht aber vieln dank erstmal :) .. Und andere steckdose habe ich probiert ging nicht besser und eine Feste Ip haben wir beide


    und was meinste mit energieverwaltung der Netzwerkkarte ?


    Gruß Noopy22547
     
  4. frank.td

    frank.td Moderator

    Registriert seit:
    30. Dezember 2006
    Beiträge:
    35.255
    Punkte für Erfolge:
    780
    Hallo,

    es gibt eine Option bei jedem Adapter, dass das Gerät abschalten oder mit weniger Energie versorgen kann, um Energie zu sparen, z.B. bei Untätigkeit.

    Prima, dass es funktioniert, danke für die Rückmeldung.

    Gruß Frank
     
  5. Noopy22547

    Noopy22547 Gelegenheits-User

    Registriert seit:
    26. März 2010
    Beiträge:
    11
    Punkte für Erfolge:
    1
    Huhu,

    ich bin es wieder also ich habe die Stecker getauscht aber er geht immernochnicht :(
    weiß noch einer was sein könnte ?
     
  6. frank.td

    frank.td Moderator

    Registriert seit:
    30. Dezember 2006
    Beiträge:
    35.255
    Punkte für Erfolge:
    780
    Hallo,

    "gehtimmernochnicht" ist eine totale harmlose Aussage, mit der keiner was anfangen kann.

    Was genau passiert/ passiert nicht?
    Was hast du alles schon probiert, was empfohlen wurde?
    Kann man Parallelen ziehen?

    Gruß Frank
     
  7. Noopy22547

    Noopy22547 Gelegenheits-User

    Registriert seit:
    26. März 2010
    Beiträge:
    11
    Punkte für Erfolge:
    1
    also ich habe alles probiert was du gesagt hattest habe die stecker getauscht eien andere steckdose genommen aber nixx funktioniert er hängt sich sozusagen immernoch auf jeden tag für 2-3 stunden also er geht einfach aus und dan geht er nicht mehr auch wen ich ihn neu reinstelle oder resette er geht nicht und am nächsten tag aufeinmal geht er wieder dan nach paar stunden wieder nicht :(
     
  8. frank.td

    frank.td Moderator

    Registriert seit:
    30. Dezember 2006
    Beiträge:
    35.255
    Punkte für Erfolge:
    780
    Hallo,

    könnte es ein thermisches Problem sein, dass der Adapter nach einiger Zeit seinen Dienst versagt? Man sollte ihm etwas Freiraum zum "Atmen" lassen.

    Betrifft es nur einen Adapter oder sind es beide?
    Geht der dann nur bei dir nicht oder auch nicht bei deinem Bruder?

    Gruß Frank
     
  9. Noopy22547

    Noopy22547 Gelegenheits-User

    Registriert seit:
    26. März 2010
    Beiträge:
    11
    Punkte für Erfolge:
    1
    Hi,

    Also freiraum hat er also sollte das nicht das pro sein und es ist nur bei meinen bruder oben ich habe ja die stecker getauscht und jetz hat er meinen ( der immer ausging) aber bei ihm funktioniert der nur bei mir nicht und der den mein bruder vorher hatte geht bei mir jetz nicht :(
     
  10. frank.td

    frank.td Moderator

    Registriert seit:
    30. Dezember 2006
    Beiträge:
    35.255
    Punkte für Erfolge:
    780
    Hallo,

    demnach liegt es an der Steckdose, die du verwendest, eventuell liegt die etwas ungünstig. Hast du schon mal eine andere Steckdose in deinem Zimmer benutzt?

    Gruß Frank
     
  11. pez

    pez Super-User

    Registriert seit:
    29. März 2002
    Beiträge:
    15.828
    Punkte für Erfolge:
    166
    oder an der Leitung bzw. in ganz seltenen Fällen an verdrehter Phase
     
  12. Noopy22547

    Noopy22547 Gelegenheits-User

    Registriert seit:
    26. März 2010
    Beiträge:
    11
    Punkte für Erfolge:
    1
    Huhu,

    Ja ich habe schon eine andere steckdose benutzt und auch Ausgebaut und die verdratung angeschaut da ist soweit alles in ordnung :/
     
  13. frank.td

    frank.td Moderator

    Registriert seit:
    30. Dezember 2006
    Beiträge:
    35.255
    Punkte für Erfolge:
    780
    Hallo,

    mit einer Sichtprüfung kann man nicht viel ausrichten. Man sollte schauen, dass man die Steckdosen auf eine Phase bekommt (ein Elektriker weiß, was ich meine). Außerdem sollte überprüft werden, ob die Klemmen fest sind und die Kontakte keine Oxydation haben.

    Bitte keine Selbstversuche durchführen, dafür gibt es Fachleute!

    Gruß Frank
     
  14. Noopy22547

    Noopy22547 Gelegenheits-User

    Registriert seit:
    26. März 2010
    Beiträge:
    11
    Punkte für Erfolge:
    1
    hi,

    Ich bin Elektriker :) und darum weiß ich ja da is alles in ordnung :) aber ich habe eine Idee wie ich das wegkriegen kann von einen Arbeitzkollegen ich teste mal eine steckdose in einen anderen raum vieleicht klappt das ja :)

    Gruß Noopy

    und Danke für die Antworten :)
     
  15. frank.td

    frank.td Moderator

    Registriert seit:
    30. Dezember 2006
    Beiträge:
    35.255
    Punkte für Erfolge:
    780
    Hallo,

    dann kannst du ja raus bekommen, ob Phasengleichheit besteht, wenn nicht, dann eben mal so umklemmen, dass es passt.

    Gruß Frank
     
  16. pez

    pez Super-User

    Registriert seit:
    29. März 2002
    Beiträge:
    15.828
    Punkte für Erfolge:
    166
    als Elektriker solltest ja sofort feststellen können, ob die Phase passt, ist ja relativ einfach und für einen Elektriker mit dem richtigen Werkzeug noch einfacher...
     
  17. Noopy22547

    Noopy22547 Gelegenheits-User

    Registriert seit:
    26. März 2010
    Beiträge:
    11
    Punkte für Erfolge:
    1
    Moin,

    Ich habe nochmal eine frage ich habe im internet gelesen das die Devolo stecker sich nicht stören dürfen. Ich habe immoment alle stecker auf Stromkreis 1 drauf (L1) kan es vieleicht sein das die sich dan stören ?
     
  18. frank.td

    frank.td Moderator

    Registriert seit:
    30. Dezember 2006
    Beiträge:
    35.255
    Punkte für Erfolge:
    780
    Hallo,

    eigentlich nicht, denn es sollte sogar vorteilhaft sein, wenn die Adapter die selbe Phase benutzen können.

    Gruß Frank
     
  19. Noopy22547

    Noopy22547 Gelegenheits-User

    Registriert seit:
    26. März 2010
    Beiträge:
    11
    Punkte für Erfolge:
    1
    Hi,

    Hmm okay aber ich habe vieleicht den fehler gefunden weil ich hatte Internet ausfall wieder und mein Bro aufeinmal auch danhat er irgentwas an seiner Ip gemacht und dan gingen unsere beiden verbindungen wieder ich hoffe das ist die lösung :)



    Gruß Noopy
     
  20. frank.td

    frank.td Moderator

    Registriert seit:
    30. Dezember 2006
    Beiträge:
    35.255
    Punkte für Erfolge:
    780
    Hallo,

    aha, dann liegt es gar nicht am DLAN, sondern am DSL! Dann suchen wir den Fehler an der falschen Stelle.

    Gruß Frank