3 x AVeasy

Dieses Thema im Forum "Devolo" wurde erstellt von matnick, 23. März 2010.

  1. matnick

    matnick Starter

    Registriert seit:
    23. März 2010
    Beiträge:
    3
    Punkte für Erfolge:
    1
    :down:
    Hi
    Ich habe 2009 1 Aveasy Starterkit gekauft eingesteckt funktionierte ohne Probleme. Nun habe ich ein zusätzliches AVeasy-Paket mit 2 Steckern hinzugekauft. Keiner der beiden neuen Stecker erkennt die anderen im Netz. Was ist da zu tun?
    Der eine Stecker des ersten Starterkits steckt an einem Router. Habe ich alle drei Stecker im Netz und zusätzlich noch den Wlan Anschluss am PC aktiv und starte den Informer, so bekomme ich auch alle drei angezeigt. Verschlüsselt habe ich keinen der drei Stecker.
    Die IP-Adressen werden automatisch bezogen. Es dauert sehr lange, bis der Devolo-Stecker diese bezogen hat. Windows meldet dann aber "Eingeschränkte oder keine Konnektivität"
    Was kann ich da tun?
    Für hilfreiche Tips Vielen Dank im Voraus :?
    :rolleyes:
     
  2. frank.td

    frank.td Moderator

    Registriert seit:
    30. Dezember 2006
    Beiträge:
    35.228
    Punkte für Erfolge:
    780
    Hallo,

    willkommen im Forum.

    Falls du Vista oder W7 nutzt, dann deaktiviere das Internetprotokoll IPv6. Anleitung -hier-
    Dort findest du auch, wie man eine feste IP vergibt. Das solltest du auch mal versuchen.

    Gruß Frank
     
  3. pez

    pez Super-User

    Registriert seit:
    29. März 2002
    Beiträge:
    15.828
    Punkte für Erfolge:
    166
    für die Einrichtung einen Adapter über Kabel verwenden...

    ev. mußt die Adapter auf denselben Firmwarestand bringen, falls die Neuen schon aktuellere FW haben, alle Adapter zurücksetzen und mal verschlüsseln...
     
  4. matnick

    matnick Starter

    Registriert seit:
    23. März 2010
    Beiträge:
    3
    Punkte für Erfolge:
    1
    Hi :cool:
    Ich nutze XP auf dem Rechner. :up:
    Ich habe zuerst ohne die WLan-Strecke installiert. :up:
    Der Softwarestand ist bei allen 3 Steckern identisch. :up:
    Hilft das verschlüsseln? Dann muss ich doch über WLan gehen, da der eine Stecker an meinem Rechner die anderen ja nicht findet, oder? :?
    Hilft es eine feste IP zu vergeben? :?
    Die anderen beiden Stecker (die ich zuerst benutzt habe) haben sich mit DHCP sofort gefunden. Nur einstecken und gut. :p
    Gibt es da einen Zusammenhang? Oder sollte sich erst mal die beiden neuen Stecker versuchen, ob die sich automatisch finden? :? :idee:
    Erstmal vielen Dank an frank und pez für die Tips
    mfg
    :eek:
     
  5. frank.td

    frank.td Moderator

    Registriert seit:
    30. Dezember 2006
    Beiträge:
    35.228
    Punkte für Erfolge:
    780
    Hallo,

    dann solltest du es mal mit einer festen IP versuchen.

    Stecke mal alle Adapter nebeneinander und baue die Verbindungen auf.
    Vermeide Verteiler mit irgendwelchem SchnickSchnack.

    Gruß Frank
     
  6. pez

    pez Super-User

    Registriert seit:
    29. März 2002
    Beiträge:
    15.828
    Punkte für Erfolge:
    166
    wie Frank schon meinte, steck die Adapter mal irgendwo nebeneinander an und du mußt keinen Rechner an alle Adapter stecken, die müssen auch so gefunden werden mit der Software....
     
  7. matnick

    matnick Starter

    Registriert seit:
    23. März 2010
    Beiträge:
    3
    Punkte für Erfolge:
    1
    Hi frank

    :D

    Vielen Dank für Deine Hilfe.

    Ich habe über WLan alle Stecker mit Informer bearbeitet.
    Bis hin zur Verschlüüselung. Habe dann ohne die Seriennummer einzutragen wieder auf zurück, bis ich aus dem Programm raus war.
    Danach hat alles geklappt. :up:
    Komsich, was? :?

    Nun arbeite ich natürlich ohne verschüsselung. Gibt's da ein Probklem? :?
    Sicherheit oder so?
    Ich denke durch meinen Router mit Firewall und allem Zip und Zap bin ich vor dem Datenklau gesichert, oder?:idee:

    mfg :devil:
     
  8. frank.td

    frank.td Moderator

    Registriert seit:
    30. Dezember 2006
    Beiträge:
    35.228
    Punkte für Erfolge:
    780
    Hallo,

    nach außen hin solltest du sicher sein.
    Was passiert, wenn die Verschlüsselung wieder aktiviert wird?

    Gruß Frank
     
  9. pez

    pez Super-User

    Registriert seit:
    29. März 2002
    Beiträge:
    15.828
    Punkte für Erfolge:
    166
    ohne WLAN-Verschlüsselung solltest nicht arbeiten, denn du bist für das haftbar, was andere über deine Leitung anstellen, wenn du ihnen eine Verbindungsherstellung zu leicht machst...
    vom eigenen ev. Schaden mal abgesehen, den jemand auf deinen Rechnern anrichten könnte;

    wenn du die Adapterverschlüsselung meinst, dies ist nicht ganz so problematisch, da meist beim Zähler Schluß ist, aber nicht immer, wenn also jemand in der Nebenwohnung denselben Adapter hat, könnte er theoretisch verbinden, also ebenfalls verschlüsseln...