Router-Forum.deROUTER-FOREN (ALPHABETISCH SORTIERT NACH HERSTELLERN)AVM (Fritz) › FritzBox 7050 Problem: Kein Internet mehr nach Windows-Neuinstallation

FritzBox 7050 Problem: Kein Internet mehr nach Windows-Neuinstallation

 | AVM (Fritz)


» Hallo Gast [anmelden|registrieren]

Gehe zu:
Neues Thema erstellen Antwort erstellen

Beitrag «Frage zur FritzBox 5050 und USB | D Link DI 707P an AVM Box 7050 als Printserver? »
woistdasproblem
Starter


Dabei seit: 04.Jul.2005
Beiträge: 1

FritzBox 7050 Problem: Kein Internet mehr nach Windows-Neuinstallation Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden

hallo!

ich habe folgendes problem:

mein pc ist letzte woche abgestürzt so dass ich windows2000 neu installieren musste. komischerweise geht mein internet seitdem nicht mehr obwohl ich alle treiber neu installiert habe und alle einstellungen von vorher übernommen habe. er bezieht die ip-adresse nicht bzw. falsch. mein pc ist der dritte pc in unserem netzwerk zuhause. auf den anderen beiden pcs funktioniert das internet noch einwandfrei.
(Zur information: kein wlan sondern ganz normales dsl2000 und ich benutze son devolo dlan ethernet adapter)

kann mir jemand helfen das problem zu lösen???

danke

Dieser Beitrag wurde schon 1 mal editiert, zum letzten mal von woistdasproblem am 04.Jul.2005 14:54.

04.Jul.2005 10:35 woistdasproblem ist offline Email an woistdasproblem senden Beiträge von woistdasproblem suchen Nehmen Sie woistdasproblem in Ihre Freundesliste auf
Chris1 Chris1 ist männlich
Ultra-User




Dabei seit: 16.Mar.2003
Beiträge: 12178

re Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden

Hallo,

- Alle Firewalls deaktivieren oder Netzwerk in Firewall freigeben
- Neztwerkadapter kontrollieren, Protokol TCP/IP muss installiert sein
- IPs kontrolliren, DOS Box öffnen und eingeben: ipconfig/all
Standardgateway und DNS Server ist die IP der Fritzbox (wahrscheinlich 192.168.178.1)
IP Adresse muss 192.168.178.2 bis 192.168.178.254 sein, jenachdem welche IP die anderen PCs haben und ob DHC Paktiviert ist

Wenn alles richtig ist PC neu booten, dann sollte es gehen.

__________________
AVM 6360, Synology NAS, ...
Kein ICQ, MSN Messenger, Facebook, Skype ... Support

04.Jul.2005 16:34 Chris1 ist offline Email an Chris1 senden Beiträge von Chris1 suchen Nehmen Sie Chris1 in Ihre Freundesliste auf
HugoH HugoH ist männlich
Fachmann


Dabei seit: 12.Nov.2002
Beiträge: 191

Lampe Stromnetzwerk prüfen Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden

Vielleicht solltest Du zuerst prüfen, ob der PC die anderen PC's erreicht.
Also ein PING auf eine der IP-Adressen der anderen PC's laufen lassen.
Wenn die schon nicht antworten, liegt es am Devolo-Stromnetzwerk (Treiber, Verschlüsselung).
Zuvor musst Du natürlich überprüfen, ob der neue PC überhaupt eine gültige IP-Adresse per DHCP bekommen hat (ipconfig /all).
Dort wir dann in der Regel auch Standardgateway, DHCP-Server und DNS-Server ausgegeben.
Wenn diese Angaben fehlen, ist Dein PC nicht im Netzwerk integriert.

06.Jul.2005 17:41 HugoH ist offline Email an HugoH senden Beiträge von HugoH suchen Nehmen Sie HugoH in Ihre Freundesliste auf

Neues Thema erstellen Antwort erstellen