Router-Forum.deROUTER-FOREN (ALPHABETISCH SORTIERT NACH HERSTELLERN)ASUS › RT-AC87U Ports Weiterleitung nach Stromausfall geht nicht mehr

RT-AC87U Ports Weiterleitung nach Stromausfall geht nicht mehr

 | ASUS


» Hallo Gast [anmelden|registrieren]

Gehe zu:
Neues Thema erstellen Antwort erstellen

Beitrag «Mehrere OpenVPN Clients unter Merlin einrichten | Asus RT-AC87U mit VDSL o2 »
xchar
Starter


Dabei seit: 22.Feb.2014
Beiträge: 3

RT-AC87U Ports Weiterleitung nach Stromausfall geht nicht mehr Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden

Hallo,
ich habe folgendes Problem mein Asus RT-AC87U, nach einem Stromausfall, leitet er keine Ports weiter.

Nach dem Stromausfall startete er neu ohne Probleme alles lief auf den ersten Blick normal. Wie gesagt ab dem Zeitpunkt war er von außen nicht mehr erreichbar. Ich habe bei ihm schon ein Werksreset gemacht und eine neue Firmware drauf gespielt hat nichts geändert habe meine Einstellungen gespeichert und auch wieder aufgespielt. Zur Zeit ist 380.66_4 von Merlin drauf. Wie gesagt ich komme einfach nicht mehr weiter.

03.Aug.2017 02:02 xchar ist offline Email an xchar senden Beiträge von xchar suchen Nehmen Sie xchar in Ihre Freundesliste auf
frank.td frank.td ist männlich
Super Moderator




Dabei seit: 30.Dec.2006
Beiträge: 25178

RE: RT-AC87U Ports Weiterleitung nach Stromausfall geht nicht mehr Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden

Hallo,

eigentlich hat das eine mit dem anderen nichts zu tun, es sei denn, dass Gerät hat dadurch einen Defekt erfahren.

Werksreset war richtig, dann aber alles neu händisch konfigurieren.

Die Portregeln sind ja auch irgendwo im Routermenü erkennbar.

Eventuell was mit dem DynDNS-Dienst?

Gruß Frank

Dieser Beitrag wurde schon 1 mal editiert, zum letzten mal von frank.td am 03.Aug.2017 07:16.

03.Aug.2017 07:15 frank.td ist offline Beiträge von frank.td suchen Nehmen Sie frank.td in Ihre Freundesliste auf
xchar
Starter


Dabei seit: 22.Feb.2014
Beiträge: 3

Themenstarter Thema begonnen von xchar


Daumen hoch! lösung Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden

Problem gelöst.

Ich bin wieder auf die ASUS Firmware gegangen mittels Notfallmodus dann 30,30,30Sek WPS reset und alles per Hand neu eingegeben.

Jetzt läuft er wieder wie er soll

12.Aug.2017 23:56 xchar ist offline Email an xchar senden Beiträge von xchar suchen Nehmen Sie xchar in Ihre Freundesliste auf
frank.td frank.td ist männlich
Super Moderator




Dabei seit: 30.Dec.2006
Beiträge: 25178

RE: lösung Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden

Hallo,

prima und danke für deine Rückmeldung.

Gruß Frank

13.Aug.2017 09:52 frank.td ist offline Beiträge von frank.td suchen Nehmen Sie frank.td in Ihre Freundesliste auf

Neues Thema erstellen Antwort erstellen