Problem mit Belkin Router hinter Hitron von Kabel Deutschland

Dieses Thema im Forum "Belkin" wurde erstellt von vegeta30, 17. November 2014.

  1. vegeta30

    vegeta30 Starter

    Registriert seit:
    23. September 2013
    Beiträge:
    7
    Punkte für Erfolge:
    1
    Hallo und ich hoffe bin hier richtig. Ich habe folgendes Problem. Ich bin bei Kabel Deutschland und habe dort eine 100er Leitung die ich bisher nur mit dem Hitron Router CVE 30360 genutzt habe. Ich möchte nun allerdings den Bridge Modus aktivieren um einen anderen Router hinter dem Hitron nutzen zu können damit ich unter anderem auch die 2 Euro spare die ich jetzt für die Wlan Funktion zahlen muss. Ich hab mir dann den Belkin N300 Router besorgt , habe den Bridge Modus bei Kabel Deutschland aktiviert und habe es nun wie folgt angeschlossen und eingestellt:

    Hitron CVE -30360 ( LAN 1) an Belkin N300 (Wan Port)

    IP Adresse Hitron : 192.168.2.9
    IP Adresse Belkin : 192.168.2.1

    DHCP bei beiden aktiv
    UPNP bei beiden antiv
    WAN Verbindungstyp bei Belkin Dynamisch

    Eine Internet Verbindung konnte ich so nun herstellen und auch die Geschwindigkeit ist bisher zufriedenstellend es besteht nun aber ein anderes Problem.

    Ich spiele relativ häufig mit der Playstation 4 und dort habe ich nun ein paar Probleme die sich wie folgt darstellen:

    1. Es gibt die Funktion (Share Play) womit man einem anderen Spieler Virtuell gestatten kann ein Game zu spielen was er nicht besitzt. Sprich man gibt den Controller virtuell an einen Freund weiter . Das hat wunderbar funktioniert als ich nur den Hitron Router ohne Bridge Modus benutzt habe jetzt geht dies nicht mehr und bricht immer nach ein paar Minuten ab .

    2. Beim normalen Online zocken sind immer wieder kurze Aussetzer drin. Sprich das Bild friert öfter für 1-2 sek ein und dann läuft es wieder weiter.

    3. Auch in einer Chat Party werde ich jetzt teilweise nicht gehört bzw abgehakt gehört. Kommt nicht sooooooo oft vor aber immer mal wieder.


    Habe dann folgendes unternommen:

    Habe der Ps4 eine feste IP verpasst ( 192.168.2.233 ) und in den Firewall Einstellungen vom Belkin hab ich dann unter DMZ die IP von der PS4 eingegeben und habe DMZ aktiviert. Das hat leider auch nichts gebracht und dann habe ich auch wieder in den Firewall Einstellungen vom Belkin unter WAN-Ping-Filter die Funktion ICMP Ping blockieren deaktiviert und auch dies hat nichts gebracht. Probiert hab ich natürlich alles über LAN Kabel und auch über WLAN.

    Ich hoffe nun das ich alles einigermaßen erklärt hab und mir vielleicht noch jemand einen Tipp geben kann denn ich weiß nicht mehr weiter. Wie gesagt Geschwindigkeit ist ziemlich gleich kann daran also nicht liegen .


    Danke euch
     
  2. pez

    pez Super-User

    Registriert seit:
    29. März 2002
    Beiträge:
    15.828
    Punkte für Erfolge:
    166
    1.) Anschluß OK, aber siehe 6.)
    2.) + 4.) + 5.) beim Hitron nicht möglich wenn als Bridge
    6.) Typ OK, WAN und LAN können aber nicht im selben Bereich sein...

    somit erübrigt sich auch auf deine weiteren Probleme einzugehen...