VPN Verbindung bricht regelmäßig zu LTE Router ab

Dieses Thema im Forum "AVM (Fritz)" wurde erstellt von docdidac, 26. September 2020.

  1. docdidac

    docdidac Starter

    Registriert seit:
    26. September 2020
    Beiträge:
    4
    Punkte für Erfolge:
    1
    Hallo zusammen,
    ich habe eine FB 6490 cable (Vodafone 500) mit einer 6890 LTE (Karte aus einem Cube von Vodafone) an 2 Standorten verbunden. Mehrmals am Tag bricht die Verbindung ab. Vor allem dann, so mein Eindruck, wenn ich auf die Kabel-Box per App zugreife. Dann sehe ich in den Ereignissen, das genau in diesem Moment die Verbindung getrennt wurde. Das Phänomen habe ich nicht, wenn ich von der LTE-Box über die App zugreife. Kann mir das jemand erklären? Es gibt noch eine Dyndns-Verbindung mit der Kabel-Box, hatte mal irgendwo gelesen, dass die stört. Aber auch nach ausschalten von Dyndns keine Änderung.
    vielen Dank für eure Ideen!
     
  2. frank.td

    frank.td Moderator

    Registriert seit:
    30. Dezember 2006
    Beiträge:
    39.438
    Punkte für Erfolge:
    1.778
    Hallo,

    willkommen im Forum.

    Welche Fehlermeldung wird ausgegeben?
    Lies mal bitte -dort-

    Gruß Frank
     
  3. docdidac

    docdidac Starter

    Registriert seit:
    26. September 2020
    Beiträge:
    4
    Punkte für Erfolge:
    1
    Meistens IKE -Error 0x2027. Ursache 3 IKE Server. Manchmal auf Ursache 9 dead peer detection. Diese aber viel seltener. Die Verbindung bricht sicher 10 x tgl. ab, baut sich dann auch wieder automatisch auf.
     
  4. docdidac

    docdidac Starter

    Registriert seit:
    26. September 2020
    Beiträge:
    4
    Punkte für Erfolge:
    1
    Vielen Dank für die schnelle Antwort übrigens!
    Grüße, Hilmar
     
  5. frank.td

    frank.td Moderator

    Registriert seit:
    30. Dezember 2006
    Beiträge:
    39.438
    Punkte für Erfolge:
    1.778
    Hallo,

    hast du dir den Link angesehen?

    Gruß Frank
     
  6. docdidac

    docdidac Starter

    Registriert seit:
    26. September 2020
    Beiträge:
    4
    Punkte für Erfolge:
    1
    Ja klar. Den habe ich natürlich als erstes angesehen. Kannte ich schon. Kann es an der Gigacube Karte liegen, die keine öffentliche IP bezieht? Aber genau das soll die VPN Verbindung zur Box mit öffentl. IP ja ermöglichen - trotzdem Erreichbarkeit von außen ermöglichen.
    Gibt noch einen Trick?
     
  7. frank.td

    frank.td Moderator

    Registriert seit:
    30. Dezember 2006
    Beiträge:
    39.438
    Punkte für Erfolge:
    1.778
    Hallo,

    eventuell trennt der Provider nach einiger Zeit.
    Aus der Ferne schwer zu beurteilen.

    Gruß Frank