Verbindungsabbrüche mit FritzBox 7490

Dieses Thema im Forum "AVM (Fritz)" wurde erstellt von Crypnox, 25. Mai 2018.

  1. Crypnox

    Crypnox Starter

    Registriert seit:
    25. Mai 2018
    Beiträge:
    6
    Punkte für Erfolge:
    1
    Hallo !

    Ich habe seit ca. 2 Jahren einen neuen Internetanbieter da wir in unserem Kreis FTTH bekommen haben.
    Seit dem hängt ein Glasfasermodem in einem Raum und ist mit unserer FritzBox7490 verbunden.

    Nun habe ich folgendes Problem:

    Mehrmals am Tag verlieren wir die Internetverbindung :
    25.05.18
    04:11:45
    Internetverbindung wurde getrennt.


    Nach ein paar sekunden verbindet sich die Box wieder und alles funktioniert wieder super.
    Das ganze ist extrem nervtötend, da wir so beim Zocken immer wieder aus den Lobbys geworfen werden
    und teilweise dadurch auch schon Bans verkraften mussten.

    Im Internet habe ich nur ähnliche Probleme mit einer Firmware von 2015 gefunden und da
    der Support (Wenn man Ihn überhaupt so nennen kann) unseres Providers absolut schrecklich ist
    und den klassischen "Starten Sie mal neu" "Laut unseren Anzeigen kann da keine Störung sein" raushängen
    lassen, dachte ich ich frage mal hier.

    Schonmal vielen Dank für eure Zeit!

    Gruß,

    Der Cptn.
     
  2. frank.td

    frank.td Moderator

    Registriert seit:
    30. Dezember 2006
    Beiträge:
    27.222
    Punkte für Erfolge:
    63
    Hallo,

    willkommen im Forum.

    Da merkt man mal wieder, wie wichtig ein guter Support ist.

    Ist die FB vom Provider?
    Wer ist der Provider?
    Was steht noch dazu in den Ereignissen, wenn die INET-Verbindung getrennt wird?

    Auch mal anderen Router testen?
    Wie alt ist die FB? Netzteil mal getauscht?
    Wie groß ist die Auslastung?
    Tritt der Abbruch nur beim Spielen auf (höhere Last)?
    Ist die FB gut belüftet aufgestellt? Thermisches Problem?

    Gruß Frank
     
  3. Crypnox

    Crypnox Starter

    Registriert seit:
    25. Mai 2018
    Beiträge:
    6
    Punkte für Erfolge:
    1
    Hallo,

    danke erstmal für die schnelle Antwort!

    Die Fritzbox ist eine normale Fritzbox, die wir allerdings über den Provider gekauft
    haben, da wir so einen Rabatt bekommen haben.

    Der Provider ist SUEC/Dacor. Ein kleinerer Anbieter im Norden Bayerns im Raum Coburg
    In den Ereignissen steht nur "Internetverbindung wurde getrennt."
    Edit: Ab und zu steht auch "Internetverbindung fehlgeschlagen:Fehlergrund: 4 (DHCPv4 nak) in den logs
    allerdings weiß ich nicht, was das heißt.


    Wenn die Verbindung wieder hergestellt ist steht da:"Internetverbindung wurde erfolgreich hergestellt/erneuert"(das variiert)
    "IP-Adresse: xxx.xxx.xxx.xxx" (da steht dann die neue Router IP)"DNS-Server: xxx.xxx.xxx.xxx und xxx.xxx.xxx.xxx, Gateway: xxx.xxx.xxx.xxx"

    Die Prozedur des wiederverbindens dauert meist nur 10-30 Sekunden. In wenigen Fällen aber auch ein paar Minuten.

    Ein anderen Router haben wir noch nicht getestet, da wir keinen anderen zur Hand haben. Außerdem wurde
    die vom ISP eingerichtet und da kennt sich weder mein Vater noch ich sonderlich gut aus, bzw. uns wurden
    manche Informationen, die man zum neu Einrichten bräuchte nicht mitgeteilt.

    Die FritzBox haben wir mit dem Anschluss neu bekommen. Also ist sie jetzt ca. 2 Jahre alt.
    Netzteil wurde nicht getauscht, da FritzBox ja weiterhin an bleibt.

    Ich bin mir nicht sicher, wie ich "Auslastung" verstehen soll.
    Wenn gemeint ist, wie viele Leute die Bandbreite nutzen, dann:
    Ich, mit PC Spielen, YouTube bzw. Musikstreams.
    Mein Bruder, genau das selbe.
    Mein Vater, schaut über Amazon etc. Filme, Serien.

    Der Abbruch tritt unabhängig von Belastung auf. Teilweise auch Nachts oder Morgens, wenn
    niemand aktiv das Internet nutzt. (Höchstwert von 2-10 Uhr Waren 12 Verbindungsabbrüche)

    Die Fritzbox hängt an den vorhanden Halteslots mit Schrauben an der Wand in einem Flur.

    Danke nochmal!

    Gruß,

    Der Cptn.
     
  4. frank.td

    frank.td Moderator

    Registriert seit:
    30. Dezember 2006
    Beiträge:
    27.222
    Punkte für Erfolge:
    63
    Hallo,

    die FB wird mit diesen Sachen schon ganz schön gefordert, sofern das gleichzeitig passiert.

    Wenn das Netzteil ein Problem hat, dann startet die neu.

    GGF. strebt man mal einen Routertausch an. Das sollte über den Provider laufen, wenn die speziell konfiguriert werden muss.
    Irgendwo muss man ja anfangen, wenn es nicht am Anschluss liegen soll....
    Bietet der Provider noch andere Router an?

    Gruß Frank
     
  5. Crypnox

    Crypnox Starter

    Registriert seit:
    25. Mai 2018
    Beiträge:
    6
    Punkte für Erfolge:
    1
    Hallo,

    ich werde da nächste Woche mal anfragen, ob die da irgendwas umtausch mäßiges machen.
    Soweit ich die kenne, werden die das vermutlich so drehen, dass wir uns auch einfach ne neue
    kaufen könnten.

    Der Provider bietet nur an, die FritzBox über die zu kaufen.
    Wenn man eine andere will, muss man die komplett selbst kaufen.

    Die Auslastung der Box werde ich in den nächsten Tagen mal näher betrachten.
    Gibt es da irgendwas spezielles womit ich das besser überprüfen kann?

    Gruß,

    Der Cptn.
     
  6. frank.td

    frank.td Moderator

    Registriert seit:
    30. Dezember 2006
    Beiträge:
    27.222
    Punkte für Erfolge:
    63
    Hallo,

    im Routermenü gibt es etliche Möglichkeiten ggf. das Problem zu finden, sofern es an der FB liegt.
    Es könnte ja auch am Provider bzw. an dessen Netz liegen.
    Mit einem neuen Gerät könnte man das dann eingrenzen. Dein Provider sollte da wegen einem zufriedenen Kunden kooperieren.
    Wichtig: Immer freundlich bleiben!!! Da geht immer mehr....

    Gruß Frank
     
  7. Crypnox

    Crypnox Starter

    Registriert seit:
    25. Mai 2018
    Beiträge:
    6
    Punkte für Erfolge:
    1
    Hallo,

    dann werde ich mich nächste Woche nochmal erkundigen.

    Danke nochmal!

    Gruß,

    Der Cptn.
     
  8. frank.td

    frank.td Moderator

    Registriert seit:
    30. Dezember 2006
    Beiträge:
    27.222
    Punkte für Erfolge:
    63
    Hallo,

    du kannst gerne hier die Antwort dazu einstellen.

    Gruß Frank
     
  9. Crypnox

    Crypnox Starter

    Registriert seit:
    25. Mai 2018
    Beiträge:
    6
    Punkte für Erfolge:
    1
    Hallo,

    sobald ich weitere Informationen oder eine mögliche Lösung habe,
    werde ich mich wieder melden.

    Bis dahin.

    Gruß,

    Der Cptn.
     
  10. Crypnox

    Crypnox Starter

    Registriert seit:
    25. Mai 2018
    Beiträge:
    6
    Punkte für Erfolge:
    1
    Hallo,

    erstmal Entschuldigung, dass ich mich hier so lange nicht gemeldet hab.
    Mit dem Support konnte ich leider bis jetzt nicht in Kontakt treten, da die Telefonzeiten absolut
    nicht mit meiner Arbeitszeit kompatibel sind.
    Auf der anderen Seite tritt das Problem nur noch selten bis gar nicht mehr auf.
    Allerdings weiß ich nicht warum.

    Sollte ich es endlich mal schaffen etwas rauszufinden, werde ich mich natürlich melden.

    Gruß,

    Der Cptn.
     
  11. frank.td

    frank.td Moderator

    Registriert seit:
    30. Dezember 2006
    Beiträge:
    27.222
    Punkte für Erfolge:
    63
    Hallo,

    gerne doch.....

    Gruß Frank
     
  12. svenyeng

    svenyeng Experte

    Registriert seit:
    27. Juni 2017
    Beiträge:
    274
    Punkte für Erfolge:
    18
    Hallo!

    Ich tippe da eher auf ein problem beim Provider, also ein Leitungsproblem.
    Also Provider kontaktieren und die Störung melden.

    Gruß
    sven