Probleme mit WDS und USB-Fernanschluss

Dieses Thema im Forum "AVM (Fritz)" wurde erstellt von streetracer, 4. März 2010.

  1. streetracer

    streetracer Gelegenheits-User

    Registriert seit:
    13. April 2008
    Beiträge:
    12
    Punkte für Erfolge:
    1
    hi zusammen,

    ich dachte ich schreib mal nen kleinen roman und wer das ende kennt meldet sich, ja... :D

    ich hab folgende hardware:
    (OS: win7)

    fritz box 7170 (basis) und eine sl wlan (repeater)
    an der 7170 hängt eine 300GB platte dran im ntfs-modus

    der fritzbox usb fernanschluss ist installiert


    eigentlich hatte ich mir das wunschmässig so vorgestellt:

    die sl wlan verstärkt das signal der 7170 damit ich im garten
    auch wlan hab.
    ausserdem wollte ich die ext. platte so nutzen das ich den explorer
    im win7 aufmach und mir da die platte im "windowsstyle" angezeigt wird.

    nun mal zur realität:

    1) l. wlan hab ich nach handbuch die wds funktion aktiviert, mac adresse

    übertragen usw. trotz allem hab ich 2 unterschiedliche SSID (jeweils eine
    der boxen) und kann mich auch auf beide verbinden und beide haben auch
    internet zugriff.

    müssten nicht normal jetzt beide boxen die gleiche SSID haben?


    2) bzgl. der ext. Platte

    der usb fernzugriff erkennt die platte aber es kommt immer wieder eine

    meldung das ich die platte vorab formatieren müsste. wenn ich dies aber tun
    will bricht er ab mit der meldung das die platte nicht formatiert werden kann.

    angezeigt wird mir die platte sonst gar nicht (win7). lediglich über die IP der
    fritz box kann ich darauf zugreifen.

    geht dqas mit dem anzeigen unter arbeitsplatz überhaupt?

    bhin zu jeder schandtat wie zurücksetzen u.ä. bereit - komm nur alleine
    beim denken nicht mehr weiter.

    an jeden der sich nen kopf macht - :up:
    :up:
     
  2. Chris1

    Chris1 Super-User

    Registriert seit:
    16. März 2003
    Beiträge:
    12.177
    Punkte für Erfolge:
    166
    Hallo,

    Welcome in the Forum.
    Ja, sthet auch in dem Handbuch was du gelesen hast.
    Oder lies mal -diese- Anleitung.

    Die Arbeit mit der USB Platte an der 7170 würde ich mir sparen, die AVM kann nur USB1.1...

    Bye Chris
     
  3. streetracer

    streetracer Gelegenheits-User

    Registriert seit:
    13. April 2008
    Beiträge:
    12
    Punkte für Erfolge:
    1
    @ chris

    vielen dank für die anleitung. ich wusste doch da war ein fehler... :D

    inzwischen hab ich auch das mit der platte hin bekommen. das problem ist
    nur das ich die platte zwar in der oberfläche sehe und via fernanschlusssoftware
    von AVM auch verbinden kann - nur bleibt die verbindung nicht konstant.
    ich höre immer wieder zwischen drin diesen beliebten usb ton und dann ist
    die platte nicht mehr verbunden. eine fehlermeldung mit irgendeinem problem
    beim fernanschluss brint die kiste dann auch.

    hat damit jemand erfahrungen gemacht?

    @ chris: das usb 1.1 stört nicht weiter da die platte nur als archiv benutzt wird