Merkwürdiges Verhalten der FRITZ!App WLAN

Dieses Thema im Forum "AVM (Fritz)" wurde erstellt von wpsh9903, 19. Dezember 2017.

  1. wpsh9903

    wpsh9903 Kenner

    Registriert seit:
    11. November 2017
    Beiträge:
    76
    Punkte für Erfolge:
    8
    Für einen Test habe ich für die FB 7590, Repeater 1750E und Powerline 546E den gleichen SSID - Namen für 2,4 GHz und 5 GHz vergeben. Generell habe ich kein Problem mit dem Talbet ( Android 7.1.1 ) mit Zugriff mit WLAN ins Internet. Wenn ich die FRITZ!App WLAN aufrufe und mich im Reiter " MEIN WLAN, VERBINDEN und UMGEBUNG " befinde, wird der WLAN ständig neu gestartet. Es ist auch zuerkennen das unter Signalstärke ( dBm ) ständig durch einen grünen und roten unterbrochen ist oder die WLAN - Unterbrechung ist für mehrere Sekunden vorhanden. Das Tablet kann mit 2,4 und 5 GHz betrieben werden. Hat eventuell schon eine ähnliche Erfahrung gemacht.
     
  2. frank.td

    frank.td Moderator

    Registriert seit:
    30. Dezember 2006
    Beiträge:
    34.853
    Punkte für Erfolge:
    780
    Hallo,

    selektiere mal bitte.
    Nur Router,
    Router und Repeater
    Router und DLAN.

    Habe mit meinen Android-Geräten keine Probleme.
    Habe auch nur eins mit Android 7.

    WLAN-App aktuell 2.6.2?

    Mal woanders getestet?

    Gruß Frank
     
  3. wpsh9903

    wpsh9903 Kenner

    Registriert seit:
    11. November 2017
    Beiträge:
    76
    Punkte für Erfolge:
    8
    Hallo Frank,

    habe ein Supportanfrage bei AVM gestartet und nach Informationsaustausch kam der Hinweis, dass eventuell ein Softwareproblem bei FRITZ!App WLAN besteht und das Problem wurde an die Entwicklungsabteilung weiter gegeben. Bei Neuigkeiten melde ich mich.
     
  4. frank.td

    frank.td Moderator

    Registriert seit:
    30. Dezember 2006
    Beiträge:
    34.853
    Punkte für Erfolge:
    780
    Hallo,

    gerne doch, danke für deine Rückmeldung.

    Gruß Frank