Gelöst Max. Download wird nicht erreicht

Dieses Thema im Forum "AVM (Fritz)" wurde erstellt von fritzpilot, 6. Januar 2019.

  1. fritzpilot

    fritzpilot Starter

    Registriert seit:
    6. Januar 2019
    Beiträge:
    5
    Punkte für Erfolge:
    3
    Moin zusammen,
    noch ein frohes 2019
    Ich habe einen 25 Mbit/s Vertrag bei der Telekom.
    Diese Geschwindigkeit war auch bis Ende Oktober 2018 immer verfügbar.
    Jetzt ist die Bandbreite aber lt. Fritzbox 7490 nur noch 16,2 Mbit/s im Download und 1,6 Mbit/s im Upload.
    Die Leitungskapatität beträgt aber weiterhin 25,08 Mbit/s im Down- und 5,056 Mbit/s im Upload. (Möglich wären sogar 33292 kbit/s bzw. 5951 kbit/s) Auch von der Fritzbox angezeigt.
    Leitung lt. Telekomtechniker vor Ort gemessen und i.O.
    Fritzbox anhand Servicedaten von AVM überprüft und i.O.
    Telekom-Hotline hat auch keine Ahnung woran es liegt :-( fritzbox.jpg
     
  2. frank.td

    frank.td Moderator

    Registriert seit:
    30. Dezember 2006
    Beiträge:
    29.700
    Punkte für Erfolge:
    263
    Hallo,

    willkommen im Forum.

    Du solltest prüfen lassen, ob dein Anschluss nicht bewußt gedrosselt wurde, da du nur einen 16.000er Anschluss hast.
    Sicher hast du die FB schon mal neu gestartet.
    Ich habe einen 50.000er Anschluss und möglich wären 85000. Er wird seitens des Providers gedrosselt.

    Gruß Frank
     
    fritzpilot hat sich bedankt.
  3. fritzpilot

    fritzpilot Starter

    Registriert seit:
    6. Januar 2019
    Beiträge:
    5
    Punkte für Erfolge:
    3
    Moin :)
    ja, so wird es sein. Aber die Telekom weiß nicht warum:mad:
    Beschwerde an Telekom Vorstand ist raus.
     
  4. frank.td

    frank.td Moderator

    Registriert seit:
    30. Dezember 2006
    Beiträge:
    29.700
    Punkte für Erfolge:
    263
    Hallo,

    wieder ein Fall für Forenuser @Telekom hilft !

    Bezüglich FB, ist es deine eigene? Ist die ggf. gebrandet von einem anderen Provider?

    Gruß Frank
     
    Telekom hilft und fritzpilot haben sich bedankt.
  5. fritzpilot

    fritzpilot Starter

    Registriert seit:
    6. Januar 2019
    Beiträge:
    5
    Punkte für Erfolge:
    3
    Ist meine, schon zurückgesetzt. Ich warte jetzt mal die Antwort auf die Beschwerde ab (meiner Meinung nach bestimmt ein falsch gesetzter Haken bei der Telekom) Dann werde ich mal meine alte 7390 anschließen, aber wenig Hoffnung, dass es an der Hardware liegt.
     
  6. frank.td

    frank.td Moderator

    Registriert seit:
    30. Dezember 2006
    Beiträge:
    29.700
    Punkte für Erfolge:
    263
    Hallo,

    sehr gute Idee, wenn man die Möglichkeit hat andere Hardware zu prüfen.

    Gruß Frank
     
  7. Telekom hilft

    Telekom hilft Kenner

    Registriert seit:
    3. April 2017
    Beiträge:
    76
    Punkte für Erfolge:
    8
    Guten Abend zusammen!

    Ich bin sicher, dass du schnellstmöglich eine Antwort der Kollegen erhalten wirst. Wenn wir doch noch etwas tun können, darfst du dich gerne direkt an uns wenden oder hier schreiben.

    Ich wünsche noch einen schönen Sonntagabend.

    Viele Grüße

    Natalie P. von Telekom hilft
     
    fritzpilot und frank.td haben sich bedankt.
  8. fritzpilot

    fritzpilot Starter

    Registriert seit:
    6. Januar 2019
    Beiträge:
    5
    Punkte für Erfolge:
    3
    Moi zusammen :)
    klappt wieder, war wohl ein Port-Problem bei der Telekom. Kundenanliegen Beschwerdemanagement war sehr hilfsbereit.
    :up:
     
    frank.td hat sich bedankt.
  9. frank.td

    frank.td Moderator

    Registriert seit:
    30. Dezember 2006
    Beiträge:
    29.700
    Punkte für Erfolge:
    263
    Hallo,

    auch solche Hardware kann mal einen Defekt aufweisen. Danke für deine Rückmeldung.

    Gruß Frank