Kein Zugriff auf bestimmte Internetseiten

Dieses Thema im Forum "AVM (Fritz)" wurde erstellt von BunjiKugashira, 30. Januar 2019.

  1. BunjiKugashira

    BunjiKugashira Starter

    Registriert seit:
    30. Januar 2019
    Beiträge:
    5
    Punkte für Erfolge:
    1
    Hallo,
    ich habe ein Problem mit der Fritz!Box 7362 SL. Der Zugriff auf bestimmte Internetseiten wie z.B. gw2power.com wird blockiert mit folgender Meldung:
    [​IMG]
    Und das obwohl der PC unbeschränkten Internetzugang hat.
    [​IMG]
    [​IMG]
    Mit dem Gedanken "Was kann schon schief gehen?" habe ich mir von der Fritzbox eine Ticketnummer geholt und in das Feld eingegeben. Das Ergebnis war, dass ein neues Gerät im Netzwerk aufgetaucht ist mit der Bezeichnung PC-00-00-00-00-00-00.
    [​IMG]

    Da der PC häufiger bewegt wird und nicht permanent am Lan-Kabel hängt, habe ich zusätzlich das W-Lan aktiv. Eine Möglichkeit den Fehler zu umgehen habe ich darin entdeckt beide Anschlüsse in der Systemsteuerung zu deaktivieren und dann nur einen wieder zu aktivieren. Solange nur ein Anschluss aktiv ist, tritt der Fehler nicht auf. Das ist für mich aber allerhöchstens eine temporäre Lösung und kann nicht zum Dauerzustand werden.

    Da ich weiß, dass auf solchen Foren häufiger danach gefragt wird:
    System: Windows 10 Pro 64 bit
    Windows-IP-Konfiguration

    Hostname . . . . . . . . . . . . : Alexander-PC
    Primäres DNS-Suffix . . . . . . . :
    Knotentyp . . . . . . . . . . . . : Hybrid
    IP-Routing aktiviert . . . . . . : Nein
    WINS-Proxy aktiviert . . . . . . : Nein
    DNS-Suffixsuchliste . . . . . . . : fritz.box

    Ethernet-Adapter Ethernet:

    Verbindungsspezifisches DNS-Suffix: fritz.box
    Beschreibung. . . . . . . . . . . : Realtek PCIe GBE Family Controller
    Physische Adresse . . . . . . . . : 94-DE-80-A9-69-72
    DHCP aktiviert. . . . . . . . . . : Ja
    Autokonfiguration aktiviert . . . : Ja
    IPv6-Adresse. . . . . . . . . . . : 2003:dc:53c6:7100:41a5:c370:3254:7c00(Bevorzugt)
    Temporäre IPv6-Adresse. . . . . . : 2003:dc:53c6:7100:b841:d419:721b:653d(Bevorzugt)
    Verbindungslokale IPv6-Adresse . : fe80::41a5:c370:3254:7c00%14(Bevorzugt)
    IPv4-Adresse . . . . . . . . . . : 192.168.178.56(Bevorzugt)
    Subnetzmaske . . . . . . . . . . : 255.255.255.0
    Lease erhalten. . . . . . . . . . : Mittwoch, 30. Januar 2019 15:32:22
    Lease läuft ab. . . . . . . . . . : Samstag, 9. Februar 2019 15:32:22
    Standardgateway . . . . . . . . . : fe80::3681:c4ff:fe1c:2474%14
    192.168.178.1
    DHCP-Server . . . . . . . . . . . : 192.168.178.1
    DHCPv6-IAID . . . . . . . . . . . : 244637312
    DHCPv6-Client-DUID. . . . . . . . : 00-01-00-01-21-F2-9D-DF-94-DE-80-A9-69-72
    DNS-Server . . . . . . . . . . . : fd00::3681:c4ff:fe1c:2474
    192.168.178.1
    NetBIOS über TCP/IP . . . . . . . : Aktiviert

    Drahtlos-LAN-Adapter WLAN:

    Verbindungsspezifisches DNS-Suffix: fritz.box
    Beschreibung. . . . . . . . . . . : D-Link AirPlus G DWL-G510 Wireless PCI Adapter(rev.C)
    Physische Adresse . . . . . . . . : 00-1B-11-01-84-93
    DHCP aktiviert. . . . . . . . . . : Ja
    Autokonfiguration aktiviert . . . : Ja
    IPv6-Adresse. . . . . . . . . . . : 2003:dc:53c6:7100:a854:4f1:1fdb:da57(Bevorzugt)
    Temporäre IPv6-Adresse. . . . . . : 2003:dc:53c6:7100:a542:cf54:3271:b011(Bevorzugt)
    Verbindungslokale IPv6-Adresse . : fe80::a854:4f1:1fdb:da57%9(Bevorzugt)
    IPv4-Adresse . . . . . . . . . . : 192.168.178.31(Bevorzugt)
    Subnetzmaske . . . . . . . . . . : 255.255.255.0
    Lease erhalten. . . . . . . . . . : Mittwoch, 30. Januar 2019 15:33:20
    Lease läuft ab. . . . . . . . . . : Samstag, 9. Februar 2019 15:47:56
    Standardgateway . . . . . . . . . : fe80::3681:c4ff:fe1c:2474%9
    192.168.178.1
    DHCP-Server . . . . . . . . . . . : 192.168.178.1
    DHCPv6-IAID . . . . . . . . . . . : 184556305
    DHCPv6-Client-DUID. . . . . . . . : 00-01-00-01-21-F2-9D-DF-94-DE-80-A9-69-72
    DNS-Server . . . . . . . . . . . : fd00::3681:c4ff:fe1c:2474
    192.168.178.1
    NetBIOS über TCP/IP . . . . . . . : Aktiviert

    Drahtlos-LAN-Adapter WLAN-Hotspot:

    Medienstatus. . . . . . . . . . . : Medium getrennt
    Verbindungsspezifisches DNS-Suffix:
    Beschreibung. . . . . . . . . . . : Microsoft Hosted Network Virtual Adapter
    Physische Adresse . . . . . . . . : 00-1B-11-01-84-92
    DHCP aktiviert. . . . . . . . . . : Ja
    Autokonfiguration aktiviert . . . : Ja

    Ethernet-Adapter Bluetooth-Netzwerkverbindung:

    Medienstatus. . . . . . . . . . . : Medium getrennt
    Verbindungsspezifisches DNS-Suffix:
    Beschreibung. . . . . . . . . . . : Bluetooth Device (Personal Area Network)
    Physische Adresse . . . . . . . . : 00-10-60-D0-14-5F
    DHCP aktiviert. . . . . . . . . . : Ja
    Autokonfiguration aktiviert . . . : Ja

    Meine Frage ist diese: Gibt es eine permanente Lösung für dieses Problem?
     
  2. frank.td

    frank.td Moderator

    Registriert seit:
    30. Dezember 2006
    Beiträge:
    37.962
    Punkte für Erfolge:
    1.305
    Hallo,

    willkommen im Forum.

    Du wirst über die Kindersicherung ausgesperrt (gewollt oder ungewollt).

    Gruß Frank
     
  3. BunjiKugashira

    BunjiKugashira Starter

    Registriert seit:
    30. Januar 2019
    Beiträge:
    5
    Punkte für Erfolge:
    1
    Hallo Frank,

    soweit bin ich auch schon, dass mich die Kindersicherung aussperrt. Das Problem ist, dass dies ungewollt ist. Und laut den Einstellungen eigentlich nicht passieren dürfte. Ich weiß nicht, was die Fritzbox an "Unbeschränkt" nicht versteht...

    Trotzdem danke für die Antwort.
    Gruß Alexander
     
  4. frank.td

    frank.td Moderator

    Registriert seit:
    30. Dezember 2006
    Beiträge:
    37.962
    Punkte für Erfolge:
    1.305
    Hallo,

    bitte lies mal -hier-

    Gruß Frank
     
  5. frank.td

    frank.td Moderator

    Registriert seit:
    30. Dezember 2006
    Beiträge:
    37.962
    Punkte für Erfolge:
    1.305
    Hallo,

    eventuell hilft es auch schon die FB mal neu zu starten.
    Bestand das Problem schon immer?
    Hast du was an der Konfig geändert?
    Schlimmstenfalls alles zurück setzen und händisch neu einrichten, kein Sicherungsfile einspielen. Eventuell Screenshots erstellen.

    Gruß Frank
     
  6. BunjiKugashira

    BunjiKugashira Starter

    Registriert seit:
    30. Januar 2019
    Beiträge:
    5
    Punkte für Erfolge:
    1
    Habe ich schon gelesen.
    - Die Fritzbox ist auf dem neuesten Stand. Ich habe gestern erst nach Updates gesucht.
    - Alle Geräte im Netzwerk beziehen ihre IP-Addressen automatisch. Außer dem Drucker. Der ist etwas "speziell"...
    - Der PC ist über einen Switch mit der Fritzbox verbunden. Ebenfalls in dem Switch steckt ein W-Lan repeater, über den alle Geräte auf dieser Etage ihr W-Lan erhalten. Ich habe Probeweise den Rechner neben die Fritzbox gestellt und direkt verbunden, was das Problem aber nicht behoben hat. Außerdem ist das keine permanente Lösung.

    Grüße Alexander
     
  7. BunjiKugashira

    BunjiKugashira Starter

    Registriert seit:
    30. Januar 2019
    Beiträge:
    5
    Punkte für Erfolge:
    1
    Hallo,

    die FB neu zu starten habe ich auch schon versucht. Hat nicht geholfen.
    Das Problem besteht schon länger, allerdings nicht dauerhaft. Irgendwann funktioniert plötzlich wieder alles und am nächsten Tag oder erst nächsten Monat tritt das Problem wieder auf.
    Die FB zurückzusetzen und alles neu einzurichten würde ich gerne vermeiden. Allein die 5 Telefone mit 6 Rufnummern, Weiterleitungen, etc haben mich einen ganzen Tag gekostet. Dazu kommen mehr als 20 Geräte, die neu eingetragen werden müssten.

    Gruß Alexander
     
  8. frank.td

    frank.td Moderator

    Registriert seit:
    30. Dezember 2006
    Beiträge:
    37.962
    Punkte für Erfolge:
    1.305
    Hallo,

    hätte sonst keine weiteren Vorschläge.
    Tja, wir können hier nur gut gemeinte Vorschläge unterbreiten, was du umsetzen möchtest und kannst, liegt bei dir.
    Die Neu-Einrichtung mit angefertigten Screenshots ist schon erleichternd.
    AVM hattest du ja schon kontaktiert?

    Gruß Frank
     
  9. BunjiKugashira

    BunjiKugashira Starter

    Registriert seit:
    30. Januar 2019
    Beiträge:
    5
    Punkte für Erfolge:
    1
    Hallo,

    aktuell läuft es wieder. Mal sehen wann das Problem das nächste mal auftritt. Das können Tage sein, das können aber auch Monate sein. Ich hatte gehofft das Problem wäre in irgend einer Weise bekannt und es gäbe eine einfache Lösung an die ich noch nicht gedacht habe. Insbesondere das Auftauchen des Gerätes PC-00-00-00-00-00-00 kam mir doch sehr seltsam vor und könnte evtl. Aufschluss darüber geben was falsch läuft.

    Meine Vermutung war, dass die FB glaubt der PC würde versuchen die Kindersicherung zu umgehen und deshalb den Zugang sperren. Aber warum passiert das nur auf bestimmten Internetseiten? Und gibt es eine Möglichkeit die Kindersicherung für bestimmte Geräte vollständig zu deaktivieren, sodass die FB "Täuschungsversuche" einfach ignoriert?

    Interessant finde ich auch, dass auf der Hilfeseite steht, dass die FB den Zugriff mit folgender Begründung sperrt: "Kindersicherung blockiert. FRITZ!Box hat den Versuch, die Kindersicherung zu umgehen, verhindert. Dabei musste der Internetzugang für diesen Computer gesperrt werden." Bei der Meldung, die ich erhalten habe steht aber nichts von "Kindersicherung umgehen" oder "Internetzugang für diesen Computer gesperrt".

    Deshalb ist meine zweite Theorie, dass die FB den PC aus irgend einem Grund nicht mehr erkennt (wenn dieser auf bestimmte Seiten versucht zuzugreifen) und stattdessen diesen PC-00-00-00-00-00-00 sieht. Da dieser nicht im Netzwerk eingetragen ist, operiert er unter dem Standardprofil, bei dem die Internetnutzung richtiger Weise gesperrt ist.

    Deshalb stellt sich mir die Frage, wie ich dafür sorgen kann, dass die FB meinen PC richtig erkennt. Nicht nur bei 99% der angesurften Webseiten, sondern bei 100%.

    Gruß Alexander
     
  10. frank.td

    frank.td Moderator

    Registriert seit:
    30. Dezember 2006
    Beiträge:
    37.962
    Punkte für Erfolge:
    1.305
    Hallo,

    du könntest ja dazu mal den AVM-Support kontaktieren und deren Antwort hier einstellen.

    Ein ähnliches Problem war mal bei chinesischen Smartphones, die ab und an, warum auch immer, die MAC-Adresse geändert haben.

    Teste mal ein anderes Zugangsprofil. Es gibt ja Standard und unbeschränkt.

    Gruß Frank