Gelöst Kann ich mit meiner FB 7360 zwei Endgeräte am Gigabit-LAN nutzen, oder brauche ich dazu eine neue?

Dieses Thema im Forum "AVM (Fritz)" wurde erstellt von trych, 29. Juli 2020.

  1. trych

    trych Starter

    Registriert seit:
    29. Juli 2020
    Beiträge:
    6
    Punkte für Erfolge:
    3
    Ich bin leider blutiger Anfänger, was Router angeht. Folgende Situation: Habe seit Jahren eine Fritzbox 7360, mit der wir uns im Haushalt per WLAN verbinden. Jetzt habe ich eine Synology NAS zugelegt, die ich an die Fritzbox drangehängt habe.

    Ich wollte von einem Rechner, der dann ebenfalls per LAN-Kabel an der Fritzbox hängt eine Festplatte Daten auf die NAS übertragen, was sich als extrem langsam herausgestellt hat. Kurzer Research hat ergeben, dass meine Fritzbox nur auf den Eingängen LAN1 und LAN2 Gigabit-LAN hat, auf 3 und 4 hingegen langsames, die NAS hing am langsamen LAN4.

    Gut (bzw. nicht), was ich jetzt also idealerweise machen wollte, die NAS an LAN1 anschließen und den Rechner an LAN2, denn das sollte ja (Gigabit-LAN zu Gigabit-LAN) vermutlich für die schnellste Übertragungsrate sorgen. Dabei stellte sich aber heraus, in LAN1 steckt schon ein LAN-Kabel, das bei mir in die Wand geht und Internet bezieht. Häh? Ich habe irgendwie keine Ahnung, welche Art von Anschluss das ist, in meiner damaling Anmeldung beim Provider steht was von "PPPoE Internetverbindung", bezeichnet das die Art des Anschlusses? Ein hochprofessioneller Behind-the-sofa-Shot vom Anschluss ist angefügt.

    Das habe ich dann kurzerhand entstöpselt und in Buchse DSL/TEL gesteckt, daraufhin ging aber das Internet nicht mehr. Kurzer Blick ins Fritzbox-Handbuch fördert jedenfalls Folgendes zutage, es gibt einige Anschlussvarianten, bei der das Netzwerkkabel in LAN1 gesteckt werden muss, ich vermute mal, mein Anschluss zählt dazu?

    Meine Frage daher: Wenn ich jetzt sowohl Internet beziehen möchte, und dabei sowohl auch mein NAS an ein Gigabit-LAN hängen, als auch meinen Rechner zwecks schneller Übertragung vom Rechner auf's NAS, welche Optionen habe ich dann:

    A) irgendwelche Einstellungen in der FritzBox ändern, mit dem ich das Problem umgehen könnte und doch zwei Gigabit-LAN-Anschlüsse für meine Endgeräte zur Verfügung hätte?

    B) Neuere Fritzbox kaufen, die mehr als zwei Gigabit-LAN-Anschlüsse hat?

    C) Habe ich einen Denkfehler oder ein Missverständnis in meinem Setup und ich kann irgendetwas ganz anderes machen? (Direktverbindung zwischen Rechner und NAS fällt bei mir aus verkabelungstechnischen Gründen flach)

    Danke!
     

    Anhänge:

  2. frank.td

    frank.td Moderator

    Registriert seit:
    30. Dezember 2006
    Beiträge:
    35.226
    Punkte für Erfolge:
    780
    Hallo,

    willkommen im Forum.

    Du wirst vor der Fritzbox in Richtung INET noch ein Modem oder einen Router mit Modem haben, sofern es ein DSL-Anschluss ist.
    Bei der FB 7360 gibt es die Option "Internetzugang via LAN1".
    Somit ist in deinem Fall ein Gigabit-Port weg.

    Das wäre Variante C >>> Machbar wäre ein Gigabit-Switch an LAN2 und dort das NAS und den PC dran.

    Zu A, man muss nichts umstellen.
    Variante B klappt auch.

    Gruß Frank
     
    trych hat sich bedankt.
  3. trych

    trych Starter

    Registriert seit:
    29. Juli 2020
    Beiträge:
    6
    Punkte für Erfolge:
    3
    Frank, vielen Dank für deine Antwort!

    Hm, nein, da ist nichts mehr, das geht direkt per Ethernet-Kabel in die Wand und bezieht dabei anscheinend das Internet. Heißt das vielleicht es ist kein DSL?

    Zu dem Gigabit-Switch: Ah, das wusste ich nicht. Das heißt ich bestelle mir einfach so eine kleine Box für unter 20€ und kann die dann an LAN2 hängen ohne dass die Endgeräte, die daran hängen an Übertragungsgeschwindigkeit einbüßen? Oder halbiert sich dann beispielsweise bei zwei angeschlossenen Geräten die Übertragungsgeschwindigkeit?

    Danke und Gruß!
     
  4. Elektrotechniker

    Elektrotechniker Super-User

    Registriert seit:
    22. November 2017
    Beiträge:
    2.100
    Punkte für Erfolge:
    190
    Hallo,

    Nein, dieser Switch zb 8port Gigabit Switch von TP-LINK (es muss 1000 stehen) hast du keine Einbuße


    Ist nicht zufällig ein graues Kabel im DSL port der Fritzbox eingesteckt? Dann wäre das Kabel, welches von LAN 1 in die Dose gesteckt ist, nur zur Weiterleitung an andere Patchdosen gedacht... Dann gibt es ein Netzwerkschrank im Keller oder so, wo alle Leitungen auf ein patchfeld aufgelegt ist und von dort zu allen deinen Patchdosen in deiner Wohnung verteilt ist...

    Wenn es wirklich ein graues Kabel gibt und du würdest LAN 1 abziehen, dann würde nach kurzer Zeit die DSL Lampe blinken, da die DSL synchronisierung fehlgeschlagen ist... Dann wirst du am anderen Ende eine andere Fritzbox / externes Modem haben, welches den INET-ANSCHLUSS herstellt, wie Frank das schon sagte.


    Gruß Marcel
     
  5. trych

    trych Starter

    Registriert seit:
    29. Juli 2020
    Beiträge:
    6
    Punkte für Erfolge:
    3
    Perfekt, vielen Dank Marcel!


    Nein, da geht tatsächlich ausschließlich ein (gelbes) Kabel von LAN1 direkt in die Wand, am DSL Port hängt gar nichts und sonst ist in der Grundkonfiguration nur noch das Stromkabel dran. Daher weiß ich tatsächlich irgendwie nicht ganz, was für eine Art von Anschluss das ist. Ist in einem Neubau von 2014, falls das irgendeine Rolle spielt.

    Gruß!
     
  6. Elektrotechniker

    Elektrotechniker Super-User

    Registriert seit:
    22. November 2017
    Beiträge:
    2.100
    Punkte für Erfolge:
    190
    Hallo,

    Dann muss es am Anfang einen extra Modem geben... Oder es ist glasfaser, im Keller ein Glasfaseranschluss mit Modem und von dort direkt an LAN 1 deiner FB...

    Gruß Marcel
     
  7. frank.td

    frank.td Moderator

    Registriert seit:
    30. Dezember 2006
    Beiträge:
    35.226
    Punkte für Erfolge:
    780
    Hallo,

    2014 und Glasfaser???

    Eigentlich ist das Thema ja erledigt, aber es muss was vor der FB sein.

    Wer ist dein Provider?
    Wer bezahlt welchen Anschluss?

    Gruß Frank
     
  8. trych

    trych Starter

    Registriert seit:
    29. Juli 2020
    Beiträge:
    6
    Punkte für Erfolge:
    3
    Hallo,

    der Provider ist wilhelm.tel, keine Ahnung, wer welchen Anschluss bezahlt, ich zahle jedenfalls die monatliche Rechnung. ;)
    Wenn ich bei der Verfügbarkeitsabfrage auf deren Website meine Adresse eingebe, dann steht da jedenfalls, dass meine Adresse bereits ans Glasfasernetz angeschlossen ist und momentan Anschlüsse mit einer Bandbreite von 250 Mbit/s angeboten werden. Ich gehe also jetzt davon aus, dass Marcels Vermutung zutrifft, auch wenn in meinem Vertrag nirgends das Wort Glasfaser aufzutauchen scheint.

    Aber jetzt mal von der Art des Abschlusses angesehen, ich habe mir heute einen Gigabit-Switch besorgt, den an LAN2 gehängt, dann meine Endgeräte dran und jetzt läuft alles flott beim Transfer auf die NAS. Vielen Dank also noch mal für eure kompetente und schnelle Hilfe! :)

    Grüße!
     
    Elektrotechniker und frank.td haben sich bedankt.
  9. frank.td

    frank.td Moderator

    Registriert seit:
    30. Dezember 2006
    Beiträge:
    35.226
    Punkte für Erfolge:
    780
    Hallo,

    sicher hast du, da wo die erste TAE im Haus noch einen Modemrouter von Wilhelm.tel.
    Falls es Glasfaser ist, sitzt ein Gerät an der Wand, wo das Glasfaser rein kommt.

    Wer hat denn das verkabelt? Der weiß das.

    Prima, dass es klappt.

    Gruß Frank
     
  10. Elektrotechniker

    Elektrotechniker Super-User

    Registriert seit:
    22. November 2017
    Beiträge:
    2.100
    Punkte für Erfolge:
    190
    Hallo,

    Super... Danke für die Rückmeldung..

    Gruß Marcel