Hilfe zum anschließen bzw. konfigurieren eines analogen Telefons (7270)

Dieses Thema im Forum "AVM (Fritz)" wurde erstellt von XXLCamper, 27. Oktober 2010.

  1. XXLCamper

    XXLCamper Starter

    Registriert seit:
    27. Oktober 2010
    Beiträge:
    2
    Punkte für Erfolge:
    0
    Help!!!

    Da ich die Gnade der frühen Geburt habe und mich immer beim Anschließen von neuen Geräten schwer tue bitte ich hier um eure Hilfe.

    Ich habe mir die Fritz Box 7270 zugelegt. WLan und DSL ganz einfach und in Ordnung. Leider hab ich beim Anschluß meines analogen Telefones Schwierigkeiten. Die Telefonverbindung nach dem wählen bzw. Anruf annehmen kommt zustande aber das Gespräch wird durch ein schaurig lautes knattern (Maschinengewehr oder Hubschrauber) überlagert. Ich habe das Telefon an den TAE-Anschluß analog 1 angeschlossen und die Rufnummer in der Fritzbox hinterlegt, wie gesagt das Telefonieren funktioniert aber leider nur mit diesem knattern.
    Für eure Hilfe wäre ich und vor allen Dingen meine Frau euch ewig dankbar. :(
     
  2. frank.td

    frank.td Moderator

    Registriert seit:
    30. Dezember 2006
    Beiträge:
    27.255
    Punkte für Erfolge:
    63
    Hallo,

    willkommen im Forum.

    Ein paar Fragen noch vorneweg.

    Wer ist dein Provider?
    Telefonierst du über das INET (VoIP) oder über das reine Festnetz?
    Was für ein analoges Telefon ist es?
    Schon mal ein anderes Telefon probiert?
    Schon mal einen anderen FON-Port probiert (2)?

    Gruß Frank
     
  3. XXLCamper

    XXLCamper Starter

    Registriert seit:
    27. Oktober 2010
    Beiträge:
    2
    Punkte für Erfolge:
    0
    Hallo,

    mein Povider ist t-online, ich telefoniere übers Festnetz ein anderes Telefon hab ich noch nicht ausprobieren können und mein Telefon ist ein Audioline Sprint 183, den 2. Fonport werd ich heute abend mal ausprobieren

    Gruß

    Volker
     
  4. frank.td

    frank.td Moderator

    Registriert seit:
    30. Dezember 2006
    Beiträge:
    27.255
    Punkte für Erfolge:
    63
    Hallo,

    bei der Telekom kannst du das Telefon direkt am Splitter betreiben. Probiere erst mal dort oder direkt an der TAE. Eventuell ist es ein Wackelkontakt im Anschlusskabel des Telefons oder in dessen Stecker.

    Gruß Frank
     
  5. Chris1

    Chris1 Super-User

    Registriert seit:
    16. März 2003
    Beiträge:
    12.178
    Punkte für Erfolge:
    0
    Hallo,

    Wenn der Test direkt am Splitter erfolgreich war würde ich das Telefon in die seitlichen Ports der AVM stecken und probieren, dann entfallen die TAE Adapter als Fehlerquelle.

    Bye Chris
     
  6. Briareos

    Briareos Starter

    Registriert seit:
    28. Oktober 2010
    Beiträge:
    4
    Punkte für Erfolge:
    0
    Hi Camper,

    wenn du Festnetztelefonie über die Fritzbox betreibst und diese neu ist kannst du zwar die Fritzbox als Fehlerquelle nicht ausschließen aber mit hoher Wahrscheinlichkeit wird es diese nicht sein! :)

    Du solltest auf jedenfall dein Telefon testen(nicht gleich ein neues Kaufen), dein Splitter überprüfen in dem du dein Telefon auch direkt an die 1 Telefondose(TAE) anschließt, muss auf jedenfall gehen! Wenn du dann immer noch Störrungen hören kannst, Ruf bei der Telekom an 0800 330 1000 und Sag der netten Dame das du eine Störrung hast. Dann wird ein Mitarbeiter der Telekom sich melden und deine Leitung überprüfen, wenn du dich mit deiner Kundennummer identifizierst.

    Wenn du keine Störrungen hörst schließ dein Telefon am Splitter an und Teste so stück für Stück deine Anschlusseinheiten. Wenn du noch Fragen hast zu Geraüschen oder ähnlichen Störrungen bei der Telefonie. schick mir ne Nachricht^^

    Greetz Briareos