Hilfe, Pc führt zu Trennung des DSL

Dieses Thema im Forum "AVM (Fritz)" wurde erstellt von Bionis, 11. Oktober 2018.

Schlagworte:
  1. Bionis

    Bionis Starter

    Registriert seit:
    11. Oktober 2018
    Beiträge:
    2
    Punkte für Erfolge:
    1
    Habe seit gestern eine neue FritzBox , die ist über dlan mit meinem pc verbunden.
    Das wlan funktioniert auf dem Handy und anderen Geräten einwandfrei , aber wenn ich den pc anschließe und ein Video starte bricht das Internet ab und die power/dsl Leuchte blinkt bis man den Router Neustartet.
    Das dlan ist oben und unten in einer wandsteckdose , die wandsteckdosen sind aber nicht einzeln sondern 3 nebeneinander, hab den Support aber auch schon angerufen und der meinte mit der Verkabelung und so ist alles in Ordnung und bei mir oben kommen 100mb an. Ist eine nagelneue fritzbox 7430fl. problemmeldungen sind im anhang ..
    ich bitte um hilfe
     

    Anhänge:

  2. Elektrotechniker

    Elektrotechniker Freak

    Registriert seit:
    22. November 2017
    Beiträge:
    710
    Punkte für Erfolge:
    28
    Hallo,

    In einem ähnlichen thread kannst du dich mal belesen.

    https://www.router-forum.de/devolo/probleme-mit-dlan-550-adaptern.t69380/

    Gruß Marcel
     
  3. Bionis

    Bionis Starter

    Registriert seit:
    11. Oktober 2018
    Beiträge:
    2
    Punkte für Erfolge:
    1
    Danke für die zügige Antwort jedoch ist mein Problem anders , es ist nicht so als hätte ich kurze Einbrüche sondern ab dem Moment in dem ich beispielsweise ein Video starte hängt sich der Router auf und funktioniert dann bis zum Neustart nicht , danach ist dann auch nicht erstmal Ruhe sondern das passiert jedes Mal aufs neue
     
  4. Elektrotechniker

    Elektrotechniker Freak

    Registriert seit:
    22. November 2017
    Beiträge:
    710
    Punkte für Erfolge:
    28
    Das wäre wie im ähnlichen Beitrag.. Er möchte etwas downloaden und dann bricht das zusammen... Ein Video gucken ist genauso ein Download...

    Gruß Marcel
     
  5. MB-WI

    MB-WI Fachmann

    Registriert seit:
    25. Juli 2018
    Beiträge:
    169
    Punkte für Erfolge:
    18
    Vielleicht liegt das Telefonkabel direkt neben dem Stromkabel in der Wand. Man muss wissen, dass normale Telefonkabel eine äußerst schlechte Schirmung haben. Und ein Stromkabel bildet immer ein Induktions-Magenetfeld um sich rum. Ggfs. verursacht das DLAN Signal auf dem Stromkabel eine so heftige Störung auf das Telefonkabel (Vielleicht eine Überlagerung), dass das DSL Signal zusammen bricht. Die eine Fehlermeldung in der Fritzbox ist schon merkwürdig. Also ich tippe auf ein elktrisch / physkalisches Problem.

    Steck den DLAN Adapter doch mal testweise in einen komplett anderen Stromkreis, der an einer anderen Sicherung hängt und binde den DSLAN Adapter dann versuchsweise mit einem langen, fliegend verlegten Netzwerkkabel an die Fritzbox an.
     
  6. JMS-1

    JMS-1 Stammgast

    Registriert seit:
    8. Juli 2015
    Beiträge:
    62
    Punkte für Erfolge:
    10
    Ist das ein 1200er oder ein 550er DLAN? Mein Nachbar hat exakt das selbe Probleme - auf Empfehlung des Telekom Supports aufgrund anderer Probleme (Kabelbruch) angeschafft. Ein Betrieb mit dem 1200er ist überhaupt nicht möglich, genau mit dem beschriebenen Verhalten (TV über DSL starten ==> DSL Abbruch). Es gibt im Internet einige Hinweise darauf, dass die Übertragunsgtechnik der 1200er je nach Hausverkabelung des Stromnetz sich weder mit dem SpeedPort noch mit der Fritz!Box verträgt. Die 550er gehen so einigermaßen, Abbrüche sind zwar selten aber die Rate ist gruselig niedrig - zum Teil deutlich unter 100. Und ja: viele Stunden mit dem Support verbracht, diverse Steckdosen probiert etc. Wirklich gelöst ist da nix.

    Jochen
     
  7. Elektrotechniker

    Elektrotechniker Freak

    Registriert seit:
    22. November 2017
    Beiträge:
    710
    Punkte für Erfolge:
    28
    Netzwerkkabel cat 6 oder 7, ist immer noch die beste Variante....

    Gruß Marcel
     
  8. frank.td

    frank.td Moderator

    Registriert seit:
    30. Dezember 2006
    Beiträge:
    31.570
    Punkte für Erfolge:
    475
    Hallo,

    willkommen im Forum.

    Passiert das auch ohne DLAN-Adapter nur mit einem Netzwerkkabel zum Problem-PC?

    Gruß Frank
     
  9. frank.td

    frank.td Moderator

    Registriert seit:
    30. Dezember 2006
    Beiträge:
    31.570
    Punkte für Erfolge:
    475
    Hallo,

    nochwas, stelle mal in den DSL-Informationen den Regler mehr in Richtung maximale Stabilität und teste.
    Möglicherweise sind deine Anschlusswerte grenzwertig und da schmiert dann bei Last das DSL ab.

    Gruß Frank
     
  10. svenyeng

    svenyeng Freak

    Registriert seit:
    27. Juni 2017
    Beiträge:
    739
    Punkte für Erfolge:
    28
    Hallo!

    Ich stimme Elektrotechniker hier zu.
    Aber bitte CAT7 Kabel nehmen, CAT6 verlegt doch heute niemand mehr,
    CAT7 ist meistens sogar billiger als CAT6.
    Aktuell hat http://www.kabelscheune.de nen Aktionspreis für CAT 7 Verlegekjabel.
    Bei der letzten Aktion hatte ich direkt mal nen 100m Rolle bestellt, da ich hier irgendwann noch was verlegen will.

    Gruß
    sven