Fritzfon C5 stürzt Wiedergabe bei Skippen ab

Dieses Thema im Forum "AVM (Fritz)" wurde erstellt von twc-intruder, 14. August 2019.

  1. twc-intruder

    twc-intruder Starter

    Registriert seit:
    14. August 2019
    Beiträge:
    8
    Punkte für Erfolge:
    1
    Ich Habe zur Zeit folgendes Problem, das wenn ich Musik abspiele...

    Es funktioniert normal, Skippe ich aber zum nächsten Lied,
    dann kommt es vor das die Zeit zwar läuft aber kein Ton mehr kommt.
    Skippe ich dann noch ein Lied weiter, dann läuft auch die Zeitleiste nicht mehr...

    Habe mich schon an den Support von AVM gewendet und ihnen Daten geschickt.

    Das ist jetzt über 1 Monat her... hab in der Zeit noch ca 2-3 Mails geschickt und habe in dem Monat aber keine einzige Antwort Mail mehr bekommen.

    Könnt ihr mal testen ob der Fehler bei euch auch auftritt?
    Kopiert den Fritz Fon Song 5-6 mal unter neuem namen in euer FritzNAS und startet die Medienwiedergabe mit dem Fritzfon C5....

    Meine Geräte sind:
    Fritzbox 6490 Cable (7.10)
    3 x Fritzfon C5 (4.25)
    Fritz DECT 200 Steckdose (4.16)
    ....

    Kann jetzt sein das es am FritzFon liegt oder an der Fritzbox cable 6490, welche für den Audiostream zum Fritzfon sorgt.
    Habe gerade auch die Meldung bekommen "Audioserver bereits in Verwendung", obwohl keine weitere Wiedergabe mehr läuft...
    Bin aber kurz Vorher wieder aus der Wiedergabe geflogen! WhatsApp Image 2019-08-14 at 21.52.30.jpeg

    Wäre euch für Rückantwort sehr Dankbar
    Viele Grüße
     
  2. twc-intruder

    twc-intruder Starter

    Registriert seit:
    14. August 2019
    Beiträge:
    8
    Punkte für Erfolge:
    1
    Ich denke inzwischen das es eher ein Problem mit der FB6490 ist.
    Habe an dem Abend noch an einem anderen Mobilteil C5 den Mediaplayer abstürzen lassen durch Lied skippen(weiterschalten).

    Anschließend ließ sich der Mediaplayer nicht mehr aufrufen...

    2 Minuten später war das Internet dann weg, weil die Fritzbox einen Neustart vollzogen hat :down:

    Man liest hier im Forum aber auch wenig gutes über die FB6490....

    Kann mir jemand mit einer FB 6490 und einem Fritzfon den Fehler bestätigen?