Fritzfon C5 an 7590 - zunehmend schlechte Sprachqualität der Telefonate

Dieses Thema im Forum "AVM (Fritz)" wurde erstellt von AndyH, 19. Dezember 2020.

  1. AndyH

    AndyH Aufsteiger

    Registriert seit:
    9. September 2020
    Beiträge:
    25
    Punkte für Erfolge:
    3
    @ Cool2 - danke für den Hinweis - ich werde mich auch an den Provider wenden - mal sehen was der sagt.
    @ kopi - ich probier das mal aus.
     
  2. AndyH

    AndyH Aufsteiger

    Registriert seit:
    9. September 2020
    Beiträge:
    25
    Punkte für Erfolge:
    3
    Mit dem Speed-Test auf Cloudfare liegt die Latenz bei 7 - 9 ms und der Jitter zwischen 4 - 8 ms... allerdings zeigen die Werte aus dem Protokoll der FB deutlich schlechtere Werte, gerade wenn telefoniert wird.
     
  3. AndyH

    AndyH Aufsteiger

    Registriert seit:
    9. September 2020
    Beiträge:
    25
    Punkte für Erfolge:
    3
    Sorry, schon wieder ich ....

    Kann es eventuell an dem Netzteil der FB 7590 liegen? Ich habe gerade hier darüber gelesen, dass der dort beschriebene Fehler u.U. mit dem NEtzteil zusammenhängt?

    https://www.router-forum.de/avm-fri...n-ueber-fritzbox-zeitweise-zu-langsam.t73398/

    Könnte das hier ggf. auch eine Ursache sein? Ich habe zwar kein anderes Netzteil hier verfügbar, aber würde mir dann, sobald es die Corona-Regeln zulassen, eins besorgen oder aus dem www bestellen.
     
  4. Elektrotechniker

    Elektrotechniker Super-User

    Registriert seit:
    22. November 2017
    Beiträge:
    2.333
    Punkte für Erfolge:
    190
    Hallo,

    Das könnte, aber für mich eher unwahrscheinlich, bei einer aktuellen FB 7590. Ausprobieren geht natürlich immer...

    Gruß Marcel
     
  5. AndyH

    AndyH Aufsteiger

    Registriert seit:
    9. September 2020
    Beiträge:
    25
    Punkte für Erfolge:
    3
    Kurze Info:
    Ich habe gestern Abend beim Provider (Deutsche Glasfaser) eine Störung gemeldet und die Probleme geschildert. Im Verlauf des Telefonats wurde mir gesagt, dass es im Großraum Hannover (von dem wir allerdings ca. 400 km entfernt sind) exakt die gleichen Probleme gibt, dass man aber noch nicht die Ursache dafür gefunden hat und somit auch noch keine Lösung. Man will aber unserer Störungsmeldung nachgehen und sich dann wieder bei mir melden.

    Heute kam eine kurze Info von AVM - ich möge bitte erstmal keine weiteren Support-Daten übermitteln. Die übermittelten Daten würden jetzt intern analysiert und man würde sich dann wieder bei uns melden.

    Jetzt müssen wir mal abwarten... ich werde auf jeden Fall berichten sobald es etwas neues gibt!

    VG
    Andreas
     
  6. AndyH

    AndyH Aufsteiger

    Registriert seit:
    9. September 2020
    Beiträge:
    25
    Punkte für Erfolge:
    3
    Ich habe Antwort von AVM erhalten... ich möge bitte die aktuelle Labor-Version auf meine FB 7590 aufspielen und dann beobachten ob das Problem weiterhin auftritt oder nicht. Sollte das Problem weiter auftreten soll ich Paket-Mitschnitte aufzeichnen und anschließend übermitteln.
    Nach Erstellung einer Sicherungs-Datei habe ich die aktuelle Labor-Version auf die 7590 aufgespielt und bin mal auf die nächsten Telefonate gespannt. Ein erstes kurzes Test-Telefonat ergab keine Probleme, allerdings war es bisher ja auch so, dass diese sich erst häufig am Abend zeigten... schauen wir mal.

    Übrigens... mein Provider (Deutsche Glasfaser) hat sich noch nicht wieder gemeldet!

    Herzlichen Dank für Eure Unterstützung! Alles Gute für 2021 und bleibt hoffentlich alle gesund!

    Andreas
     
    frank.td hat sich bedankt.
  7. AndyH

    AndyH Aufsteiger

    Registriert seit:
    9. September 2020
    Beiträge:
    25
    Punkte für Erfolge:
    3
    Mal ein kurzes Update:
    Nach dem aufspielen der aktuellen Labor-Version für unsere FB 7590 gab es in den letzten Tagen bei der Telefonie bis auf ein Ereignis nichts negatives zu berichten.
    Gestern am späten Nachmittag war es dann so, dass während des Telefonats "game over" war. Nichts ging mehr... das Gespräch war weg das C5 schwarz (obwohl noch genug Akku vorhanden war) und nachdem das C5 die Basisstation wieder gefunden hatte, synchronisierte sich das Telefonbuch. Danach konnte man wieder ganz "normal" telefonieren....
    Ich habe dann im Ereignisprotokoll der FB nachgesehen... da war für die besagte Uhrzeit nur ein Eintrag: "Es wurde eine Fehlermeldung erstellt und verschickt" - ansonsten keine anderen Hinweise auf irgendwelche Fehler oder störungen.
    Die Fehlermeldung hat die FB scheinbar automatisch an AVM verschickt.
    Danach und heute auch über den Tag verteilt wieder ganz "normale" Telefonate, ohne Störungen.

    Mittlerweile hat sich auch unser Provider (Deutsche Glasfaser) gemeldet... die wollen zukünftig bei Störungen innerhalb von maximal 24 Std Informationen über die Quell- u. Zielrufnummer, Datum, Uhrzeit, Dauer des Telefonat und Fehlerbild haben. Mit den Screenshot aus dem Protokollen der FB könnten sie angeblich nichts anfangen... naja... okay... das lass ich mal so unkommentiert stehen.

    Ich werde auf jeden Fall die Labor-Version auf unserer FB lassen, ich habe inzwischen auch die Labor-Version auf unseren Fritz!Repeater 3000 aufgespielt und es läuft (bis jetzt)... 3x auf Holz klopfen.
     
    frank.td und Cool2 haben sich bedankt.
  8. frank.td

    frank.td Moderator

    Registriert seit:
    30. Dezember 2006
    Beiträge:
    36.011
    Punkte für Erfolge:
    930
    Hallo,

    das klingt doch erstmal sehr gut.

    Danke für deine Rückmeldung.

    Gruß Frank
     
  9. AndyH

    AndyH Aufsteiger

    Registriert seit:
    9. September 2020
    Beiträge:
    25
    Punkte für Erfolge:
    3
    Akutell 12.01.2021 - nach einem Update auf die neue Laborversionb 07.24-85135BETA vom 08.01.2021 häufen sich wieder die Probleme mit der schlechte Sprachqualität bei Telefonaten. Ich habe schon mit AVM Kontakt diesbezüglich aufgenommen... werde das jetzt noch 1 Tag testen und dann wieder einen Downgrade zur vorherigen Laborversion durchführen!
     
    frank.td hat sich bedankt.
  10. AndyH

    AndyH Aufsteiger

    Registriert seit:
    9. September 2020
    Beiträge:
    25
    Punkte für Erfolge:
    3
    Akutelle Info vom 14.01.2021 - seit gestern treten die Probleme bezgl. der schlechten Sprachqualität mit der neuen Laborversion vom 08.01.2021 NICHT mehr auf. Ich habe an den Einstellungen nichts verändert, kann mir das nicht erklären, bin aber natürlich froh, dass es momentan funktioniert. Ich hatte am 13.01. allerdings zwischendurch mal einen Gesprächsabbruch aus unerfindlichem Grund und scheinbar dat die FB 7590 laut Ereignisprotokoll selbstständig eine Fehlermeldung an AVM diesbezüglich geschickt.

    Heute bekam ich dann mal wieder eine Antwort von AVM - mittlerweile ist eine 3. Person mit meinem Ticket beschäftigt... stellt natürlich die gleichen Fragen wie die anderen vorher, sodass ich langsam verzweifele und ich das Gefühl habe ich drehe mich im Kreis. :mad:
     
    frank.td hat sich bedankt.
  11. frank.td

    frank.td Moderator

    Registriert seit:
    30. Dezember 2006
    Beiträge:
    36.011
    Punkte für Erfolge:
    930
    Hallo,
    Prima, das zählt.

    Gruß Frank