Fritzfon C5 an 7590 - zunehmend schlechte Sprachqualität der Telefonate

Dieses Thema im Forum "AVM (Fritz)" wurde erstellt von AndyH, 19. Dezember 2020.

  1. AndyH

    AndyH Aufsteiger

    Registriert seit:
    9. September 2020
    Beiträge:
    25
    Punkte für Erfolge:
    3
    Liebes Forum,

    seit einige Tagen wird uns bei Telefonaten immer gesagt, dass wir kaum zu verstehen sind... das die Gespräche abgehackt sind und somit sehr schwer verständlich sind für die Gegenstelle. Dabei ist es unerheblich ob wir angerufen werden oder ob der Anruf von uns ausgeht... komischerweise tritt das erst seit einigen Tagen auf.

    In den Protokollen der FB 7590 kann ich sehen, dass die "Verzögerung bei der Sprachübertragung" , Jitter und Burst immer häufiger zunehmen.

    Ich habe schon HD-Telefonie deaktiviert, was aber nichts gebracht hat.

    Da ich sonst keine Einstellungen verändert habe, die FW auf der 7590 und dem C5 aktuell sind, weiß ich auch nicht wo ich ansetzen kann bei der Fehlersuche.

    Vielleicht könnt ihr mir helfen und einen Rat geben? Ich kann mich natürlich auch noch an AVM wenden, aber vielleicht ist das ja irgendwas, was ich von hier aus relativ einfahc beheben kann????

    Für Tipps und Hinweise wäre ich euch echt dankbar,
    herzliche Grüße

    Andreas
     
  2. Telko

    Telko Stammgast

    Registriert seit:
    2. August 2018
    Beiträge:
    74
    Punkte für Erfolge:
    8
    Hast du nur 1 C5, oder tritt das an mehreren auf?
    Ich musste mal eines von dreien austauschen, nach Abstürzen. Jetzt funzt alles.
     
  3. AndyH

    AndyH Aufsteiger

    Registriert seit:
    9. September 2020
    Beiträge:
    25
    Punkte für Erfolge:
    3
    Ich habe 2 C5 .... seit heute tritt das Problem bei beiden auf.

    Ich hatte jetzt schon meine Glasfaser-Anschluss stromlos gemacht, 30 Min gewartet, wieder neu gestartet... dann die FB wieder neu gestartet, und die Akkus in beide C5 wieder eingelegt und wieder angemeldet... aber Problem besteht immer noch.
     
  4. frank.td

    frank.td Moderator

    Registriert seit:
    30. Dezember 2006
    Beiträge:
    36.010
    Punkte für Erfolge:
    930
    Hallo,

    AVM empfiehlt -dies-

    Hilft alles nicht mal AVM kontaktieren.

    Gruß Frank
     
  5. AndyH

    AndyH Aufsteiger

    Registriert seit:
    9. September 2020
    Beiträge:
    25
    Punkte für Erfolge:
    3
    @frank.td - Danke für den Link - ich werde das mal abarbeiten und sehen ob es eine Besserung gibt. Wenn nicht werde ich nach den Feiertagen mit AVM Kontakt aufnehmen.
     
    frank.td hat sich bedankt.
  6. frank.td

    frank.td Moderator

    Registriert seit:
    30. Dezember 2006
    Beiträge:
    36.010
    Punkte für Erfolge:
    930
    Hallo,

    genau, gerne kannst du uns auf dem Laufenden halten.

    Gruß Frank
     
  7. svenyeng

    svenyeng Top-User

    Registriert seit:
    27. Juni 2017
    Beiträge:
    950
    Punkte für Erfolge:
    50
    Hallo!

    Wie weit bist Du mit den Telefonen von der Fritz!Box entfernt?
    AVM kann DECT nicht richtig. Da gibts immer wieder Probleme mit den Reichweiten.
    Ich empfehle ne Gigaset Pro DECT Basis (N510 IP Pro) und Gigaset Pro Mobilteile.
    Damit hast Du ne saubere DECT Telefonie mit guter Reichweite.

    Gruß
    sven
     
  8. Elektrotechniker

    Elektrotechniker Super-User

    Registriert seit:
    22. November 2017
    Beiträge:
    2.333
    Punkte für Erfolge:
    190
    Hallo,

    Ich betreibe 2 FritzFons C5 an einer FB7490 (OS 7.21).

    Keine Probleme.. Reichweite im ganzen Haus top... Ein anderes Telefon kommt mir nicht ins Haus :D

    Gruß Marcel
     
  9. AndyH

    AndyH Aufsteiger

    Registriert seit:
    9. September 2020
    Beiträge:
    25
    Punkte für Erfolge:
    3
    Ich bin mit den Telefonen nicht weit von der FB entfernt. Die FB steht im Flur, ein C5 auf der Anrichte daneben, liegt aber meistens außerhalb der Ladeschale ein Zimmer weiter (Wohn-/Esszimmer). Das 2. C5 steht im Nachbarraum (Arbeitszimmer) vom Flur weg, also alles keine großen Entfernungen.

    Die schlechte Sprachqualität hängt meiner Meinung nach nicht von der Entfernung ab... egal ob ich neben der FB stehe oder 1 Zimmer weiter bin.. die Sprachqualität ist gleich mies.

    Vorgestern habe ich nochmal alles komplett ausgestöpselt... alles stromlos gemacht... ne Std. gewartet... alles wieder eingestöpselt... die Fritzfon an der FB abgemeldet... FB neu gestartet... FF neu angemeldet... und die ersten Telefonate waren wieder vollkommen okay... ne Stunde säter war es dann wieder so, dass die Gespräche total abgehackt waren... ich verstehe es einfach nicht.

    Ich habe heute Nachmittag mit der Deutschen Glasfaser telefoniert um Leitungsfehler/störungen auzuschließen. Die konnten an unserem Anschluss nichts feststellen und, toller Vorführeffekt... super klare und deutliche Verbindung...
    3 Minuten später habe ich dann vom selber FritzFon C5 AVM in Berlin angerufen... der Mitarbeiter konnte mich kaum verstehen.

    AVM hat mir eine Liste mit Fragen geschickt und um ÜBersendung der Support-Daten gebeten...jetzt schauen wir mal was da kommt.
     
  10. Cool2

    Cool2 Experte

    Registriert seit:
    27. Mai 2020
    Beiträge:
    436
    Punkte für Erfolge:
    48
    @AndyH Ist da Eco aktiv in der Dect Fritzbox oder?
     
  11. AndyH

    AndyH Aufsteiger

    Registriert seit:
    9. September 2020
    Beiträge:
    25
    Punkte für Erfolge:
    3
    Nein, Eco ist nicht aktiv
     
  12. AndyH

    AndyH Aufsteiger

    Registriert seit:
    9. September 2020
    Beiträge:
    25
    Punkte für Erfolge:
    3
    Kurzes Update:
    Heute früh das erste Telefonat (ca. 15 Minuten) absolut klare und deutliche Verbindung... das 2. Telefonat 10 Minuten später musste bereits nach einigen Sekunden abgebrochen werden, da mich der Angerufene überhaupt nicht verstehen konnte...
     
  13. Elektrotechniker

    Elektrotechniker Super-User

    Registriert seit:
    22. November 2017
    Beiträge:
    2.333
    Punkte für Erfolge:
    190
    Hallo,

    Da ich derartige Probleme mit 2 FritzFons C5 und seit gestern noch ein neues C6, in Kombination mit der Fritzbox 7490 (7.21), nicht habe, kann dir wahrscheinlich nur noch AVM helfen.

    Gruß Marcel
     
  14. AndyH

    AndyH Aufsteiger

    Registriert seit:
    9. September 2020
    Beiträge:
    25
    Punkte für Erfolge:
    3
    @Elektrotechniker - das befürchte ich auch... mal abwarten was die zu den übermittelten Support-Daten sagen.
    Ich habe jetzt erstmal wieder ein analoges Panasonic Telefon an FON 1 an der FB 7590 angeschlossen und eingerichtet, damit wir über die Feiertage wenigstens mit einem Telefon vernünftig telefonieren können
     
    Elektrotechniker hat sich bedankt.
  15. Elektrotechniker

    Elektrotechniker Super-User

    Registriert seit:
    22. November 2017
    Beiträge:
    2.333
    Punkte für Erfolge:
    190
    Ok,

    Sind gespannt darauf, was AVM dazu sagt.

    Gruß Marcel
     
  16. AndyH

    AndyH Aufsteiger

    Registriert seit:
    9. September 2020
    Beiträge:
    25
    Punkte für Erfolge:
    3
    Wie ich soeben bemerkt habe, tritt das Problem auch bei dem analogen Panasonic Telefon auf. Also scheiden die C5 eigentlich als ursächliche Fehlerquelle aus. Allerdings tritt das Problem bei dem analogen Telefon auch nicht immer auf. Das erste Gespräch war super klar und deutlich... beim 2. Gespräch kamen sofort Aussetzer und Unterbrechungen, sodass ich das wieder beendet habe und zum Handy gefriffen habe. Es ist echt merkwürdig... mal ist alles gut und mal geht gar nichts...

    AVM hat soeben die neuesten Support-Daten von mir bekommen...
     
  17. kopi

    kopi Aufsteiger

    Registriert seit:
    19. März 2020
    Beiträge:
    46
    Punkte für Erfolge:
    8
    Ich vermute dass das Hauptproblem hohe Jitter Werte sind. Mit dem Ookla Speedtest bekommt man auch Jitter Werte.
    Ich wurde einen LAN Test machen mit PC mit dem Router und auch mit dem Modem. Vielleicht kann man entweder Router oder Modem ausschliessen.
     
    AndyH hat sich bedankt.
  18. AndyH

    AndyH Aufsteiger

    Registriert seit:
    9. September 2020
    Beiträge:
    25
    Punkte für Erfolge:
    3
    Guten Morgen und euch allen erstmal ein gesegnetes und gutes Weihnachtsfest!

    @kopi - ich nutze auch den Ookla Speedtest, allerdings nicht den über die DG Webseite, sondern direkt von Ookla. Da werden dann allerdings keine Jitter Werte angezeigt. Der Glasfaser-Anschluss bringt aber lt Ookla Speedtest sogar mehr als die gebuchte Geschwindigkeit, und das obwohl am PC Firewall und Anti-Viren-Programm mitlaufen.

    Aber... ich habe dann nochmal in den Protokollen der FB 7590 nachgesehen...

    Die Jitter-Werte der letzten Telefonate bewegen sich alle zwischen 3 und 35 ms in der Senderichtung und 3 und 28 ms in der Empfangsrichtung.

    Dann habe ich die Spalte "Sprachübertragung Verzögerung" gesehen... dort sind Verzögerungen von 9ms bis zu 35 ms und mehr bei Gesprächen protokolliert... teilweise aber auch nur 0 ms bis 3 ms...

    Schließlich habe ich noch die Burst-Werte gesehen.... 1200 ms bis zu 52.344 ms (!) in einem extremem Fall...

    Ich weiß halt nicht, ob diese Werte alle auf die FB 7590 zurückzuführen sind oder nicht doch ggf. auf den Internet-Provider (die Deutsche Glasfaser sagt jedesmal dass an unserem Anschluss alles okay sei).
     
  19. Cool2

    Cool2 Experte

    Registriert seit:
    27. Mai 2020
    Beiträge:
    436
    Punkte für Erfolge:
    48
    @AndyH das liegt am Provider,melde eine Störung
     
    AndyH hat sich bedankt.
  20. kopi

    kopi Aufsteiger

    Registriert seit:
    19. März 2020
    Beiträge:
    46
    Punkte für Erfolge:
    8
    .....sondern direkt von Ookla. Da werden dann allerdings keine Jitter Werte angezeigt.
    Stimmt, mein Fehler. Jitter Werte gibt es bei Ookla nur in App für Smartphones.
    Alternative mit Jitter und Latency Werte gibt es bei: https://speed.cloudflare.com/
     
    AndyH hat sich bedankt.