Fritzbox im Netzwerk überlastet

Dieses Thema im Forum "AVM (Fritz)" wurde erstellt von Nordlicht 63, 13. Juli 2019.

Schlagworte:
  1. Nordlicht 63

    Nordlicht 63 Gelegenheits-User

    Registriert seit:
    13. Juli 2019
    Beiträge:
    10
    Punkte für Erfolge:
    1
    An meiner Fritzbox sind 3 PCs, 1 Cam,.1Drucker, 1 Raspberry angemeldet. Und der Normale Internetzugang. Win 10 pro ist auf allen Rechner. 6760 ist die Box
    Problem: ab und zu verschwinden einige Rechner aus dem Netzwerk. Durch aktualisiert kommt mal einer wieder.
    Was kann die Ursache sein.
     
  2. frank.td

    frank.td Moderator

    Registriert seit:
    30. Dezember 2006
    Beiträge:
    31.570
    Punkte für Erfolge:
    475
    Hallo,

    willkommen im Forum.

    Es gibt bei AVM keine Fritzbox 6760.

    Eventuell nur ein Darstellungsfehler, aus der Ferne schwer zu lokalisieren.

    Gruß Frank
     
  3. Nordlicht 63

    Nordlicht 63 Gelegenheits-User

    Registriert seit:
    13. Juli 2019
    Beiträge:
    10
    Punkte für Erfolge:
    1
    7560 TT meinte ich sorry.
     
  4. frank.td

    frank.td Moderator

    Registriert seit:
    30. Dezember 2006
    Beiträge:
    31.570
    Punkte für Erfolge:
    475
    Hallo,

    ist die Firmware aktuell (7.11)? und wurde die FB schon mal neu gestartet?

    Gruß Frank
     
  5. Nordlicht 63

    Nordlicht 63 Gelegenheits-User

    Registriert seit:
    13. Juli 2019
    Beiträge:
    10
    Punkte für Erfolge:
    1
    Hallo Frank,
    Ja ist alles neu aufgesetzt und aktuell.
    Nu habe ich auch Stress mit dem PI.
    Aber das ist ein anderes Thema
     
  6. frank.td

    frank.td Moderator

    Registriert seit:
    30. Dezember 2006
    Beiträge:
    31.570
    Punkte für Erfolge:
    475
    Hallo,

    in der Netzwerkübersicht im Routermenü sind die Geräte immer?
    Welche W10 Version ist installiert >>> 1903?
    Treiberproblem?

    Gruß Frank
     
  7. Nordlicht 63

    Nordlicht 63 Gelegenheits-User

    Registriert seit:
    13. Juli 2019
    Beiträge:
    10
    Punkte für Erfolge:
    1
    Die aktuelle treiber sind installiert. Auf der Fritz sind alle aufgeführt und aktiv bis auf die Himbeere. Rechner haben alle eine feste ip bekommen und port dürfen sie selbst vergeben. Firewall ist auf den Rechnern ausgeschaltet
     
  8. frank.td

    frank.td Moderator

    Registriert seit:
    30. Dezember 2006
    Beiträge:
    31.570
    Punkte für Erfolge:
    475
    Hallo,

    dann eventuell doch nur ein Darstellungsfehler.

    Gruß Frank
     
  9. Nordlicht 63

    Nordlicht 63 Gelegenheits-User

    Registriert seit:
    13. Juli 2019
    Beiträge:
    10
    Punkte für Erfolge:
    1
    Moin Frank, meist findet sie sich js wieder, also die PCs.
    Bei grossen Datenmengen kommt es aber zum Abbruch.
    Ok ich schaue neben bei auch noch Tv über Internet,.soweit es geht.
    Vielleicht mache ich ein PC als art Server. Das sollte das Netz eigentlich entlasten
    Gruß Jörg
     
  10. frank.td

    frank.td Moderator

    Registriert seit:
    30. Dezember 2006
    Beiträge:
    31.570
    Punkte für Erfolge:
    475
    Hallo,

    das könnten zwei Paar Schuhe sein.....

    Gruß Frank
     
    Nordlicht 63 hat sich bedankt.
  11. Nordlicht 63

    Nordlicht 63 Gelegenheits-User

    Registriert seit:
    13. Juli 2019
    Beiträge:
    10
    Punkte für Erfolge:
    1
    Es scheint doch nur ein Darstellungsproblem zu sein.
    Viel Dank.
    Auf zum nächsten Problem
     
  12. frank.td

    frank.td Moderator

    Registriert seit:
    30. Dezember 2006
    Beiträge:
    31.570
    Punkte für Erfolge:
    475
    Hallo,

    prima und danke für deine Rückmeldung.

    Gruß Frank
     
    Nordlicht 63 hat sich bedankt.