Fritzbox 7590

Dieses Thema im Forum "AVM (Fritz)" wurde erstellt von ClanOfAngels, 8. August 2018.

  1. ClanOfAngels

    ClanOfAngels Starter

    Registriert seit:
    8. August 2018
    Beiträge:
    2
    Punkte für Erfolge:
    1
    Hallo,
    ich habe folgendes Problem was irgendwo richtig nerfig ist. Bei der oben benannten FritzBox laufen unsere Handys auch über die Wlan funktion mit, wenn aber zum Beispiel das Handy der Frau oder meins sich aus der Wlan Reichweite entfent z.B. man fährt zum einkaufen und kommt dann wieder fängt der Router JEDESMAL an neu zu starten sofern irgend ein Handy wieder in Reichweite kommt. Da ich auch gerne mal ein paar Ründchen World of Tanks spiele ist dies natürlich nicht gerade entspannt wenn mit mal " connection lost " auf dem PC steht.
    Kann mir da einer helfen wo der Fehler liegen könnte ?
     
  2. AndreasL

    AndreasL Experte

    Registriert seit:
    18. November 2002
    Beiträge:
    488
    Punkte für Erfolge:
    18
    Sieh bitte ins Log der Fritzbox ob da was drin steht. Dein Fehler klingt höchst seltsam. Sollte sich ja dann auch reproduzieren lassen indem du das Wlan des Handy aus und wieder an machst.
     
  3. ClanOfAngels

    ClanOfAngels Starter

    Registriert seit:
    8. August 2018
    Beiträge:
    2
    Punkte für Erfolge:
    1
    07.08.18
    19:05:13
    Information des Anbieters über die reale Bandbreite: 74360/35595 kbit/s

    07.08.18
    19:05:04
    DSL ist verfügbar (DSL-Synchronisierung besteht mit 83301/35595 kbit/s).

    07.08.18
    19:03:45
    Internetverbindung wurde getrennt.

    07.08.18
    19:03:45
    PPPoE-Fehler: Zeitüberschreitung.

    07.08.18
    19:03:28
    DSL-Synchronisierung beginnt (Training).

    07.08.18
    19:03:14
    DSL antwortet nicht (Keine DSL-Synchronisierung).

    07.08.18
    19:03:00
    DSL ist verfügbar (DSL-Synchronisierung besteht mit 91845/35646 kbit/s).

    07.08.18
    19:01:17
    DSL-Synchronisierung beginnt (Training).

    07.08.18
    19:01:10
    Zeitüberschreitung bei der PPP-Aushandlung.

    07.08.18
    19:01:10
    Internetverbindung IPv6 wurde getrennt, Präfix nicht mehr gültig.

    07.08.18
    19:01:10
    Internetverbindung wurde getrennt.

    07.08.18
    19:01:05
    DSL antwortet nicht (Keine DSL-Synchronisierung).

    07.08.18
    18:58:04
    DynDNS-Fehler: Der DynDNS-Anbieter meldet Fehler 500 - errorcode 100

    07.08.18
    18:58:03
    IPv6-Präfix wurde erfolgreich bezogen. Neues Präfix: 2003:d8:2be5:ad00::/56

    07.08.18
    18:58:03
    Verbindung zum Online-Speicher konnte nicht hergestellt werden. Kein USB-Speicher vorhanden. [2 Meldungen seit 07.08.18 18:58:02]

    07.08.18
    18:58:02
    Internetverbindung IPv6 wurde erfolgreich hergestellt. IP-Adresse: 2003:d8:2bbf:25b0:464e:6dff:fe17:4929

    07.08.18
    18:58:02
    Internetverbindung wurde erfolgreich hergestellt. IP-Adresse: 79.224.244.219, DNS-Server: 217.237.151.115 und 217.237.148.102, Gateway: 62.155.242.82, Breitband-PoP: DGDJ00, LineID:1UND1.DEU.DTAG.2REUG

    07.08.18
    18:58:01
    Information des Anbieters über die reale Bandbreite: 73116/35254 kbit/s

    07.08.18
    18:57:52
    DSL ist verfügbar (DSL-Synchronisierung besteht mit 73116/37644 kbit/s).

    07.08.18
    18:56:11
    DSL-Synchronisierung beginnt (Training).

    07.08.18
    18:56:04
    Zeitüberschreitung bei der PPP-Aushandlung.

    07.08.18
    18:56:04
    Internetverbindung IPv6 wurde getrennt, Präfix nicht mehr gültig.

    07.08.18
    18:56:04
    Internetverbindung wurde getrennt.

    07.08.18
    18:55:59
    DSL antwortet nicht (Keine DSL-Synchronisierung).

    07.08.18
    18:48:44
    DynDNS-Fehler: Der DynDNS-Anbieter meldet Fehler 500 - errorcode 100

    07.08.18
    18:48:43
    IPv6-Präfix wurde erfolgreich bezogen. Neues Präfix: 2003:d8:2be5:4d00::/56

    07.08.18
    18:48:43
    Verbindung zum Online-Speicher konnte nicht hergestellt werden. Kein USB-Speicher vorhanden. [2 Meldungen seit 07.08.18 18:48:42]

    07.08.18
    18:48:42
    Internetverbindung IPv6 wurde erfolgreich hergestellt. IP-Adresse: 2003:d8:2bbf:2558:464e:6dff:fe17:4929

    07.08.18
    18:48:42
    Internetverbindung wurde erfolgreich hergestellt. IP-Adresse: 79.224.244.138, DNS-Server: 217.237.151.115 und 217.237.148.102, Gateway: 62.155.242.82, Breitband-PoP: DGDJ00, LineID:1UND1.DEU.DTAG.2REUG

    07.08.18
    18:48:29
    DSL ist verfügbar (DSL-Synchronisierung besteht mit 77384/34666 kbit/s).

    07.08.18
    18:47:46
    Anmeldung an der FRITZ!Box-Benutzeroberfläche von IP-Adresse 2003:d8:2be5:2c00:d42b:6ed8:3950:7a4a.

    07.08.18
    18:46:44
    DSL-Synchronisierung beginnt (Training).

    07.08.18
    18:46:37
    Zeitüberschreitung bei der PPP-Aushandlung.

    07.08.18
    18:46:37
    Internetverbindung IPv6 wurde getrennt, Präfix nicht mehr gültig.

    07.08.18
    18:46:37
    Internetverbindung wurde getrennt.

    07.08.18
    18:46:33
    DSL antwortet nicht (Keine DSL-Synchronisierung).

    07.08.18
    18:43:09
    DynDNS-Fehler: Der DynDNS-Anbieter meldet Fehler 500 - errorcode 100

    07.08.18
    18:43:08
    Verbindung zum Online-Speicher konnte nicht hergestellt werden. Kein USB-Speicher vorhanden. [2 Meldungen seit 07.08.18 18:43:07]

    07.08.18
    18:43:07
    IPv6-Präfix wurde erfolgreich bezogen. Neues Präfix: 2003:d8:2be5:2c00::/56

    07.08.18
    18:43:07
    Die Systemzeit wurde erfolgreich aktualisiert von Zeitserver 37.247.53.178.

    07.08.18
    18:43:07
    Internetverbindung IPv6 wurde erfolgreich hergestellt. IP-Adresse: 2003:d8:2bbf:2535:464e:6dff:fe17:4929

    07.08.18
    18:43:06
    Internetverbindung wurde erfolgreich hergestellt. IP-Adresse: 87.161.175.246, DNS-Server: 217.237.151.115 und 217.237.148.102, Gateway: 62.155.242.82, Breitband-PoP: DGDJ00, LineID:1UND1.DEU.DTAG.2REUG

    07.08.18
    18:43:06
    Information des Anbieters über die reale Bandbreite: 99991/36134 kbit/s

    07.08.18
    18:42:54
    DSL ist verfügbar (DSL-Synchronisierung besteht mit 109342/36134 kbit/s).

    07.08.18
    18:41:07
    DSL-Synchronisierung beginnt (Training).
     
  4. frank.td

    frank.td Moderator

    Registriert seit:
    30. Dezember 2006
    Beiträge:
    27.723
    Punkte für Erfolge:
    243
    Hallo,

    willkommen im Forum.

    Mit diesen Ereignissen sollte mal seinen Provider (welcher?) kontaktieren.
    Einen Werksreset mit anschließender Neueinrichtung wäre auch sinnvoll. Wird dir sicher auch vom Provider empfohlen.
    Im Routermenü mal in den DSL-Informationen im Reiter Störsicherheit auf max. Stabilität stellen.

    Mal die Tipps aus der Hilfe bezüglich des DynDNS-Fehlers 500 anschauen.

    Gruß Frank
     
  5. MB-WI

    MB-WI Stammgast

    Registriert seit:
    25. Juli 2018
    Beiträge:
    69
    Punkte für Erfolge:
    8
    Hallo, Du hast extrem viele Verbindungsabbrüche und bei der Neusynchronisierung verbindet sich die Fritzbox immer mit mehr oder weniger unterschiedlichen Bandbreiten. Ich arbeite bei einem Internetprovider und betreue 500 Geschäftskunden VDSL Anbindungen. Aus meiner Erfahrung ist deine TAL (Telefonleitung) nicht sauber aufgelegt (Irgend wo zwischen deinem Router und dem Gegestellenmodem könnte z.Bsp. ein Wackelkontakt sein) oder es gibt eine Frembdeinstrahlung. Wie auch immer, Dein Problem ist ein Fall für eine Entstörung durch einen Telekomtechniker. Wende Dich also an deinen Internetprovider und bereichte, dass Dein Router mehrfach pro Stunde Verbindungsabbrüche dokumentiert. Im Normallfall müsste der Provider dann eine Standardentstörung für innerhalb von ca. 2 bis 3 Tagen auslösen und mit Dir ein Zeitfenster vereinbaren, wo ein Techniker der Telekom bei Dir vor Ort sich deine Leitung ansieht. Dieser Techniker benötigt Zutritt zu der TAE-Dose, an der Dein Router hängt und auch zum Telekom Hausanschlusskasten APL (Abschlusspunkt Linientechnik), der sich meist im Keller eines Gebäudes befindet.
     
    CapFloor gefällt das.
  6. AndreasL

    AndreasL Experte

    Registriert seit:
    18. November 2002
    Beiträge:
    488
    Punkte für Erfolge:
    18
    Nein, das tut er nicht. Dein Log beweist das der Router stabil läuft denn sonst wäre das Log nach dem letzten start leer und würde nur den Start des Routers mit Verbindungsaufbau zeigen. Dein Fehler wurde von den anderen schon richtig analysiert und hat rein gar nichts mit Wlan und Handys zu tun. Deine Leitung bis zum Router ist einfach instabil.