Fritzbox 7170 es kommen keine Gespräche an

Dieses Thema im Forum "AVM (Fritz)" wurde erstellt von katzilein, 19. Oktober 2010.

  1. katzilein

    katzilein Gelegenheits-User

    Registriert seit:
    19. Oktober 2010
    Beiträge:
    10
    Punkte für Erfolge:
    1
    Hallo Ihr,

    ich hoffe ihr könnt mir hier weiterhelfen. Ich verzweifel langsam... :(

    Ich habe mir einen Brother MFC 490 CW gekauft und diesen über Wlan "angeschlossen", hat nach einer Weile auch endlich geklappt.

    Aber am nächsten Tag stellte ich fest, das uns niemand mehr erreichen kann, wenn man uns versucht anzurufen, klingelt und klingelt und klingelt es, doch bei uns kommen keine Gespräche an.

    DSL-Anbieter: früher freenet jetzt 1&1
    telefonanschluss: T-Com
    Fritzbox 7170
    Telefon Philips (Fon1)

    habe auch schon den Kundenservice von 1&1 mehrfach angerufen, die können mir auch nicht wirklich weiterhelfen. Ich habe auch alles wie Telefon, Brother MFC490 und Fritzbox zurückgesetzt bzw. werkseinstellung vorgenommen, aber keine Veränderungen.

    Bitte hhhhhhhhhhheeeeeeelllllfffffffttttttt mir .... :( :( :( :( :( :( :(
     
  2. Chris1

    Chris1 Super-User

    Registriert seit:
    16. März 2003
    Beiträge:
    12.177
    Punkte für Erfolge:
    166
    Hallo,

    Welcome in the Forum.

    Funktioniert das Telefon direkt am Splitter? Dann da einstecken bis die AVM konfiguriert ist.
    Was für einen Tarif hast du bei 1&1?
    Ist beim 1&1 eine Festnetzflat inclusive?
    Wurde die AVM mit dem 1&1 Startcode eingerichtet?
    Bei Internettelefonie, ist die Rufnummer registriert? Siehe Startseite AVM Menü.
    Hast du das Telefon mit dein Einrichtungsassistenten konfiguriert?

    Bye Chris
     
  3. katzilein

    katzilein Gelegenheits-User

    Registriert seit:
    19. Oktober 2010
    Beiträge:
    10
    Punkte für Erfolge:
    1
    Hallo,

    ob das Telefon direkt am Splitter funktioniert, kann ich nicht testen, besitze keinen Adapter. (mein Telefon hat einen Clip-Stecker oder wie auch immer man das bezeichnet).

    Ich habe eine Flat für freenet DSL flat 1000 mit Telefonflat. (lt Rechnung)

    Nein, die AVM wurde nicht mit einem 1&1 Startcode eingerichtet, da der erst Anbieter ja freent war.

    Ja, die Rufnummer ist registriert. (das grüne Lämpchen leuchtet).

    Ja, ich habe das telefon über Assistenten -> Telefoniegeräte eingerichtet

    Sorry, ich hoff die Info's reichen dir!!!
     
  4. Chris1

    Chris1 Super-User

    Registriert seit:
    16. März 2003
    Beiträge:
    12.177
    Punkte für Erfolge:
    166
    Hallo,

    Was ist das für ein Telefon?
    Beim ISDN Telefon kannste es in den S0 Port der AVM einstecken.
    Wo haste es eingesteckt wenn das Telefon keinen TAE (Telefonstecker) hat?
    Hat das Telefon beim Einrichten geklingelt?

    Bye Chris
     
  5. katzilein

    katzilein Gelegenheits-User

    Registriert seit:
    19. Oktober 2010
    Beiträge:
    10
    Punkte für Erfolge:
    1
     
  6. frank.td

    frank.td Moderator

    Registriert seit:
    30. Dezember 2006
    Beiträge:
    27.949
    Punkte für Erfolge:
    243
    Hallo,

    damit du besser beschreiben kannst, wo du das Telefon direkt eingesteckt hast,
    -hier- ein Bild von der Anschlussseite der FB 7170.
    Ein Installationsposter findest du -dort- Abbildung 4 Seite 2

    Gruß Frank
     
  7. Chris1

    Chris1 Super-User

    Registriert seit:
    16. März 2003
    Beiträge:
    12.177
    Punkte für Erfolge:
    166
    Hallo,

    Dann kontrolliere mal am FON Port 2 ob da die "eingehende Rufnummer" passt.
    Die Nummer nicht selber reinschreiben, aus dem Pull-Down Menü auswählen.

    Wie hast du die Box angeschlossen, verkabel sie mal -so-
    Bei Festnetz trägst du die normale Rufnummer ein, diese Nummer auch dem FON2 Port als eingehende Rufnummer zuweisen.

    Nochmal die Frage nach dem Telefon mit dem ominösen Clip Stecker? Marke, Typ?

    Bye Chris
     
  8. Chris1

    Chris1 Super-User

    Registriert seit:
    16. März 2003
    Beiträge:
    12.177
    Punkte für Erfolge:
    166
    Nachgefragt:

    Welche LED Leuchtet an der Box bei eingehenden Anrufen?

    Bye Chris
     
  9. katzilein

    katzilein Gelegenheits-User

    Registriert seit:
    19. Oktober 2010
    Beiträge:
    10
    Punkte für Erfolge:
    1
    also, ich habe jetzt alles nochmal abgekabelt 10-15 Minuten gewartet und bin jett gerade am Einrichter der Telefonie, Habe alles so angeschlossen wie es auf der Installationsanleitung beschrieben war.


    Bye Denise
     
  10. Chris1

    Chris1 Super-User

    Registriert seit:
    16. März 2003
    Beiträge:
    12.177
    Punkte für Erfolge:
    166
    Hallo,

    Und das Ergebnis ist...?

    Bye Chris
     
  11. katzilein

    katzilein Gelegenheits-User

    Registriert seit:
    19. Oktober 2010
    Beiträge:
    10
    Punkte für Erfolge:
    1
     
  12. Chris1

    Chris1 Super-User

    Registriert seit:
    16. März 2003
    Beiträge:
    12.177
    Punkte für Erfolge:
    166
    Hallo,

    Bitte die Fragen beantworten die man dir stellt!

    Welche LED leuchtet bei eingehenden anrufen?
    Dein Telefon, Hersteller und Typ?
    Hat das Telefon schon mal an der AVM funktioniert?

    Bye Chris
     
  13. frank.td

    frank.td Moderator

    Registriert seit:
    30. Dezember 2006
    Beiträge:
    27.949
    Punkte für Erfolge:
    243
    Hallo,

    man sollte die Rufnummern so einrichten -KLICK- und -KLACK-

    -Hier- findest du noch weitere Hilfestellungen.

    Gruß Frank
     
  14. Chris1

    Chris1 Super-User

    Registriert seit:
    16. März 2003
    Beiträge:
    12.177
    Punkte für Erfolge:
    166
    Hallo,

    Man kann die Box auch per Fernwartung konfigurieren wenn dir das weiterhelfen sollte...

    Bye Chris
     
  15. katzilein

    katzilein Gelegenheits-User

    Registriert seit:
    19. Oktober 2010
    Beiträge:
    10
    Punkte für Erfolge:
    1
    Die eingehenden Anrufe werden in der FB nicht registriert, und es leuchtet in dem Moment nur Wlan und Power.

    SORRY wenn ich etwas undeutlich schreibe.


    Dein Telefon, Hersteller und Typ?
    Philips, CD275 mit 2 Telefonen.


    Hat das Telefon schon mal an der AVM funktioniert?

    Ja, die ganze Zeit. Bis ich am Freitag nen 4 in1 Multifunktionsdrucker mit Wlan (brother MFC 490....) installiert habe und seit dem funktioniert es nicht mehr.
     
  16. Chris1

    Chris1 Super-User

    Registriert seit:
    16. März 2003
    Beiträge:
    12.177
    Punkte für Erfolge:
    166
    Hallo,

    Mein Angebot mit der Fernwartung gilt noch...
    Ich kann mal in die Box reinsehen und die Einstellungen kontrollieren.

    Ausgehende Anrufe funktionieren? Welche LED leuchtet dann?

    Bye Chris
     
  17. katzilein

    katzilein Gelegenheits-User

    Registriert seit:
    19. Oktober 2010
    Beiträge:
    10
    Punkte für Erfolge:
    1
    Wenn das möglich, das du Fernwartung machen kannst, gerne.

    Ausgehende Anrufe funktionieren es wird die Internetnr. angezeigt und es leuchtet kurz Festnetz und springt sofort auf Internettelfonie über.

    Bye Denise
     
  18. Chris1

    Chris1 Super-User

    Registriert seit:
    16. März 2003
    Beiträge:
    12.177
    Punkte für Erfolge:
    166
    Hallo,
    Aha, da hilft schon mal weiter.

    Hast ne PN.

    Bye Chris
     
  19. katzilein

    katzilein Gelegenheits-User

    Registriert seit:
    19. Oktober 2010
    Beiträge:
    10
    Punkte für Erfolge:
    1

    Was heißt PN???
     
  20. Chris1

    Chris1 Super-User

    Registriert seit:
    16. März 2003
    Beiträge:
    12.177
    Punkte für Erfolge:
    166
    Hallo,

    PN= Persönliche Nachricht ;)
    Schau mal mal hier in deine Mailbox, oben in der blauen Menüleiste.

    Bye Chris