fritzbox 6850 verliert verbindung aber checkts nicht und stürtzt ab

Dieses Thema im Forum "AVM (Fritz)" wurde erstellt von routmobiel, 11. Mai 2021.

  1. routmobiel

    routmobiel Starter

    Registriert seit:
    2. April 2021
    Beiträge:
    7
    Punkte für Erfolge:
    1
    Hallo. Ich bin vor ungefär einer woche zu o2 gewechselt und bin auch soweit sehr zufrienden. Größeres daten volumen, schnelleres netz usw. Aber seit gestern habe ich immer wieder kurz das folgende problem. Manchmal nur zeitweise, manchmal muss man den router neustarten. Und zwar folgendes. Manchmal verliert der router einfach aus dem nichts die verbindung, bzw ist kein zugriff auf das internet mehr möglich. Weder über wlan noch über sip dect telefon. die ui der box zeigt aber weiterhin an sie sei verbunden und merkt nicht dass sie nichtmehr ins netz kommt. Die folge sind dann so fehlermeldungen wie "anmeldung der Internetrufnummer 0***********@sipgate.de war nicht erfolgreich. Gegenstelle antwortet nicht." Manchmal löst es sich dann irgentwi von selbst wieder, aber manchmal hilft nix außer den kommpletten router neuzustarten.

    Fritz os aktuellste ist drauf, hab ich schon überprüft. Die ganze show ist halt recht ärgerlich, weil ich die box wie gesagt auch zum telefonieren nutze und stellt euch mal vor man merkts nicht oder ist einfach nichts zu hause und der fritzbox ab nimmt dann über stunden nicht richtig auf, um nicht zu sagen garnicht. An o2 liegt es denk ich mal auch nicht, das iphone macht solche faxen nicht und auf der störungskarte ist auch nix zu sehen. Und falls enier fragt, an sipgate liegt es auch nicht, windows sagt auch sofort nach verbindung kein internet zugriff.

    Kennt einer das problem und hat eine lösung oder irgenteinen weg die fb dazu zu bringen die abbrüche zu realisieren? Ich währ ja fein damit die paar sekunden bis minuten machens nichtmehr schlimmer.
     
  2. frank.td

    frank.td Moderator

    Registriert seit:
    30. Dezember 2006
    Beiträge:
    39.438
    Punkte für Erfolge:
    1.778
    Hallo,

    es ist ja eine LTE-Fritzbox oder 5G?

    Eventuell liegt es daran, dass die Zelle überlastet ist oder eine Störung hat.

    Gruß Frank
     
  3. routmobiel

    routmobiel Starter

    Registriert seit:
    2. April 2021
    Beiträge:
    7
    Punkte für Erfolge:
    1
    Hi Frank.

    Ja, das hier ist eine lte box. Aber ist es nicht so das die zellen geräte rausschmeißen wenn sie überlastet sind oder nichtsmehr reinlassen?
     
  4. frank.td

    frank.td Moderator

    Registriert seit:
    30. Dezember 2006
    Beiträge:
    39.438
    Punkte für Erfolge:
    1.778
    Hallo,

    es betrifft demzufolge nur paar Geräte?
    Via LAN auch?

    Gruß Frank