Fritz Box weiblich? ---ISDN Probleme im 4 Wochen Zyklus

Dieses Thema im Forum "AVM (Fritz)" wurde erstellt von schmighty, 14. Oktober 2010.

  1. schmighty

    schmighty Starter

    Registriert seit:
    14. Oktober 2010
    Beiträge:
    2
    Punkte für Erfolge:
    1
    Hallo,

    habe ein Problem mit meiner FritzBoxFon 7270, dies trat vor ungefähr 4 Wochen schonmal auf...ich poste hier mal meine Störungsmeldung an AVM. Wäre cool wenn mir jemand einen entscheidenden Tipp geben könnte:

    "Guten Morgen,

    seit heute kann ich leider nicht mehr von extern angerufen werden bzw. nach extern telefonieren.

    Bei externen Anruf erhält man die Ansage "Der gewünschte Gesprächspartner ist zur Zeit nicht erreichbar."
    Bei Anrufen nach extern, bekomme ich über ISDN kein Freizeichen. Die FritzBox schaltet dann automatisch auf VOIP um, da aber kein SIP Anschluss eingerichtet ist, funktioniert die Telefonie nach extern auch nicht.

    Die Leitung wurde heute morgen von der Telekom gemessen. Die Telekom bestätigte mir, dass das Problem hinter dem NTBA läge, da sie ohne Probleme bis zum NTBA messen konnten.

    Das oben geschilderte Problem trat exakt vor einem Monat schonmal auf und wurde mit der Installation des Firmware Updates 74.04.86 behoben, dh nach Installation des Firmware Updates funktionierte der ISDN Anschluss wieder einwandfrei.

    Ich habe heute ebenfalls eine Laborversion der Fritz Box ausprobiert, leider ohne Erfolg.

    Bitte senden Sie mir umgehend einen Lösungsvorschlag zu, oder veranlassen Sie den Austausch der Box.

    Vielen Dank

    Mit freundlichen Grüßen"
     
  2. frank.td

    frank.td Moderator

    Registriert seit:
    30. Dezember 2006
    Beiträge:
    27.949
    Punkte für Erfolge:
    243
    Hallo,

    willkommen im Forum.

    Wie alt ist die Fritzbox (FB)?
    Wie oft trat der Fehler schon auf?
    Wie lautet die Antwort von AVM?

    Hast du die FB mal komplett für fünf Minuten vom Netz genommen und neu Booten lassen?
    Sitzen die dafür benötigten Kabel ordentlich in den Buchsen?
    Hattest du mal in unmittelbarer Nähe einen Blitzeinschlag (Spannungsspitze)? Ein partionelle Zerstörung diverser Komponenten in der FB sind möglich, ich hatte sowas auch schon mal.

    Gruß Frank
     
  3. schmighty

    schmighty Starter

    Registriert seit:
    14. Oktober 2010
    Beiträge:
    2
    Punkte für Erfolge:
    1
    Hallo Frank,

    also FB ist jetzt 2 Monate alt.
    Trat bis jetzt genau einmal auf, eben genau vor 4 Wochen.
    Habe leider noch keine Antwort von AVM.

    Also Spannungsspirtzen und Blitzschlag kann ich ausschließen. und vom Strom nehmen hat auch nix gebracht.
     
  4. frank.td

    frank.td Moderator

    Registriert seit:
    30. Dezember 2006
    Beiträge:
    27.949
    Punkte für Erfolge:
    243
    Hallo,

    wenn die FB nicht mehr funktioniert, solltest du mal das Wiederherstellungsprogramm ausführen. Schau dazu -hier-
    Umtauschen kannst du immer noch.

    Gruß Frank