FRITZ!Box 7590: FRITZ!OS 7.10 Abstürze

Dieses Thema im Forum "AVM (Fritz)" wurde erstellt von increb, 1. Mai 2019.

  1. increb

    increb Starter

    Registriert seit:
    1. Mai 2019
    Beiträge:
    1
    Punkte für Erfolge:
    1
    Hallo,
    gestern habe ich auf Anweisung von meinem Fritzbox Dashboard das neue FRITZ!OS 7.10 runtergeladen und
    installiert. Am Anfang verhielt sich alles so wie immer, aber im Laufe der Zeit kamen in unregelmäßigen
    Abständen Internetabstürze. Des Weiteren war der Zugriff über LAN auf fritz.box extrem langsam und
    der aktuelle Energieverbrauch war bei 40% (normalerweise 26-27%). CPU war rund um die Uhr auf 100% ausgelastet.

    Ich habe ein Downgrade auf FRITZ!OS 7.01 gemacht und jetzt läuft soweit alles wieder sehr gut.

    Hat jemand die gleiche Erfahrung mit dem neuen FRITZ!OS 7.10 gemacht und hat ebenfalls die selben Probleme ?
     
  2. frank.td

    frank.td Moderator

    Registriert seit:
    30. Dezember 2006
    Beiträge:
    32.763
    Punkte für Erfolge:
    555
    Hallo,

    willkommen im Forum.

    Ich habe auch eine FB 7590 und keine Probleme mit der neuen Firmware.
    Hast du die FB schon mal für 15 Minuten komplett vom Netz genommen und neu booten lassen?
    Hast du als Steigerung die FB mit FW 7.10 auf Werkseinstellungen zurück gesetzt und händisch neu eingerichtet?
    Sicherungsfile vorher zwar anlegen, aber nicht einspielen.
    Man könnte auch probieren, die vorherige DSL-Version zu benutzen.
    Auch mal die andere Option darunter testen.
    upload_2019-5-1_16-20-54.png

    Gruß Frank
     
    usefulvid und Telko haben sich bedankt.