FRITZ!Box 7490 drosselt!

Dieses Thema im Forum "AVM (Fritz)" wurde erstellt von leon1912, 12. August 2018.

Schlagworte:
  1. leon1912

    leon1912 Starter

    Registriert seit:
    11. August 2018
    Beiträge:
    4
    Punkte für Erfolge:
    1
    Hallo,

    ich habe ein Huawei P9 Lite und immer wenn ich in die YouTube App gehe, habe ich 2 Balken WLAN, und wenn ich auf den Homebildschirm gehe, habe ich wieder 5 Balken!
    Warum ist das so?
    Freue mich auf eine Antwort!

    Gruß
    leon1912
     
  2. MB-WI

    MB-WI Routinier

    Registriert seit:
    25. Juli 2018
    Beiträge:
    129
    Punkte für Erfolge:
    18
    Hallo Leon,
    schau doch mal aus Sicht der Fritzbox, ob die auch Unterschiede sieht
    WLAN --> Funknetz
     
    leon1912 hat sich bedankt.
  3. leon1912

    leon1912 Starter

    Registriert seit:
    11. August 2018
    Beiträge:
    4
    Punkte für Erfolge:
    1
    Hallo @MB-WI ,

    sorry für meine späte Antwort!
    Ich habe gerade mal geguckt, und habe ein Unterschied festgestellt!
    Hänge dir mal ein Screenshot an!
    Oben ist ohne YouTube und unten während ein Video geschaut wird!
    2018-08-14 19_26_39-FRITZ!Box 7490.png 2018-08-14 19_27_46-FRITZ!Box 7490.png
    Gruß
    leon1912
     
  4. frank.td

    frank.td Moderator

    Registriert seit:
    30. Dezember 2006
    Beiträge:
    28.161
    Punkte für Erfolge:
    243
    Hallo,

    willkommen im Forum.
    Wenn du in der Nähe zum Router bist, dann auch mal das 5 GHz-WLAN testen.
    Ist das auch bei anderen Geräten so?

    Gruß Frank
     
  5. leon1912

    leon1912 Starter

    Registriert seit:
    11. August 2018
    Beiträge:
    4
    Punkte für Erfolge:
    1
    Hallo @frank.td ,

    bei dem Huawei P9 Lite wird 5GHz nicht unterstützt!
    Bei anderen Geräten ist es nicht so!
     
  6. MB-WI

    MB-WI Routinier

    Registriert seit:
    25. Juli 2018
    Beiträge:
    129
    Punkte für Erfolge:
    18
    Schau mal bei diesem Herstellerlink unter "Connectivity"
    https://consumer.huawei.com/uk/phones/m/p20-lite/tech-specs/
    Dort steht: WiFi: 802.11 b/g/n/a/ac, 2.4GHz&5GHz
    Das Handy muss auch mit 5 GHz laufen.

    Hast Du auf der FB 5 GHz eingeschaltet? Sind beide SSIDs gleich? Ist die FB Firmware auf aktuellstem Stand? Dann müsste eigentlich das "Crossbandstearing" greifen und die FB sollte das Handy im Nahbereich auf 5 GHz mit viel Bandbreite umschalten.
     
  7. MB-WI

    MB-WI Routinier

    Registriert seit:
    25. Juli 2018
    Beiträge:
    129
    Punkte für Erfolge:
    18
    sorry, Du hast ja ein P9lite , kein P20lite.. habe mich verlesen. Das kann wirklich nur 2,4 GHz (Wi-Fi 2.4 GHz 802.11b/g/n)
     
  8. frank.td

    frank.td Moderator

    Registriert seit:
    30. Dezember 2006
    Beiträge:
    28.161
    Punkte für Erfolge:
    243
    Hallo,

    baut das Smartphone ggf. einen eigenen Hotspot auf und zieht somit die Qualität runter?
    Ist Bluetooth an?

    Gruß Frank
     
  9. leon1912

    leon1912 Starter

    Registriert seit:
    11. August 2018
    Beiträge:
    4
    Punkte für Erfolge:
    1
    Hallo @frank.td ,

    der Mobile Hotspot ist aus aber Bluetooth ist durchgehend an!
     
  10. frank.td

    frank.td Moderator

    Registriert seit:
    30. Dezember 2006
    Beiträge:
    28.161
    Punkte für Erfolge:
    243
    Hallo,

    was passiert, wenn Bluetooth aus ist?

    Gruß Frank