Fritz Box 7113, Probleme mit Anrufbeantworter

Dieses Thema im Forum "AVM (Fritz)" wurde erstellt von Entenkönig, 15. November 2008.

  1. Entenkönig

    Entenkönig Starter

    Registriert seit:
    15. November 2008
    Beiträge:
    2
    Punkte für Erfolge:
    0
    Hallo zusammen,

    ich habe von Freenet die Fritz-Box 7113 bekommen. Sie funktioniert super.

    Nur blinkt seit heute das Internet-Telefonie Lämpchen. Das heisst ja dass ich eine neue Nachricht auf meinem Anrufbeantworter habe. Ich habe diese über mein E-Mail-Fach schon angehört. Warum blinkt das Lämpchen immer noch? Wie kann ich es abstellen?
    Den Anrufbeantworter habe ich schon deaktiviert (über die Freenet-Nummer 03311). Wenn ich den Status abfrage, sagt die Tonbandstimme dass er auch deaktiviert ist. Wenn ich aber nach ca. 30 Sekunden ein ankommendes Gespräch nicht entgegennehme kommt trotzdem wieder der Anrufbeantworter. Wie kann das sein?

    Kann mir bitte jemand helfen?!?!
    Danke
    Basti
     
  2. frank.td

    frank.td Moderator

    Registriert seit:
    30. Dezember 2006
    Beiträge:
    25.762
    Punkte für Erfolge:
    38
    Hallo,

    willkommen im Forum.

    Du solltest einfach den AB von Freenet deaktivieren und dann noch ausschalten.
    siehe hier:
    http://www.freenet.de/hilfe/komplett/telefonie/anrufbeantworter/einrichten_ab/aktivieren/index.html

    Falls das irgendwie nicht klappt, solltest du dich an den Support von Freenet wenden, am besten per Mail, das kostet nichts. Anrufen ist sau teuer.

    Gruß Frank
     
  3. Entenkönig

    Entenkönig Starter

    Registriert seit:
    15. November 2008
    Beiträge:
    2
    Punkte für Erfolge:
    0
    hat funktioniert. danke
    grüße
     
  4. frank.td

    frank.td Moderator

    Registriert seit:
    30. Dezember 2006
    Beiträge:
    25.762
    Punkte für Erfolge:
    38
    Hallo,

    danke für die positive Rückmeldung.

    Gruß Frank
     

Diese Seite empfehlen