Gelöst FB 7590 nach Stromausfall - keine Verbindung möglich

Dieses Thema im Forum "AVM (Fritz)" wurde erstellt von Janik98, 27. November 2020.

  1. Janik98

    Janik98 Starter

    Registriert seit:
    27. November 2020
    Beiträge:
    8
    Punkte für Erfolge:
    3
    Hallo,

    ich habe gestern aus Versehen in ein Stromkabel gebohrt, darauf hin hat sich eine Sicherung und der Schutzschalter verabschiedet. Somit ging der Strom in der Wohnung aus und auch die FB 7590 (DSL).
    Danach wollte ich den Router wieder in Betrieb nehmen. Also noch mal 2min vom Strom, und dann wieder ans Netz und dann das DSL-Kabel ran.

    ABER, was ich auch versucht habe, immer das gleiche:

    • Power/DSL blinkt 3 mal und leuchtet danach (passiert auch, wenn ich nur Strom anschließe)
    • alle anderen LEDs bleiben immer aus
    • Zugriff über Wlan oder Lan auf die Benutzeroberfläche sind nicht möglich
    • habe 1h gewartet, auch dann leuchtet nur Power/DSL und Internet funktioniert nicht
    Was kann ich noch tun, egal was ich mache, sobald ich das Netzteil einstecke blinkt Power/DSL 3 mal und leuchtet dann.(ohne angeschlossenes DSL Kabel)???

    Vielen Dank für eure Hilfe!

    Janik
     
  2. svenyeng

    svenyeng Top-User

    Registriert seit:
    27. Juni 2017
    Beiträge:
    951
    Punkte für Erfolge:
    50
    Hallo‘

    Hast Du mal versucht über die Notfall IP auf die Oberfläche zu kommen?

    Gruß
    sven
     
  3. Janik98

    Janik98 Starter

    Registriert seit:
    27. November 2020
    Beiträge:
    8
    Punkte für Erfolge:
    3
    Hallo Sven,

    Ja, auch das habe ich versucht. Auch hier lässt sich keine Verbindung herstellen.

    Gruß
    Janik
     
  4. frank.td

    frank.td Moderator

    Registriert seit:
    30. Dezember 2006
    Beiträge:
    36.158
    Punkte für Erfolge:
    930
    Hallo,

    willkommen im Forum.

    Sehr ungewöhnlich.
    Würde mal ein anderes baugleiches Netzteil probieren.
    Bei gleichen Symptomen mal AVM kontaktieren.


    Gruß Frank
     
    Janik98 hat sich bedankt.
  5. frank.td

    frank.td Moderator

    Registriert seit:
    30. Dezember 2006
    Beiträge:
    36.158
    Punkte für Erfolge:
    930
    Hallo,

    falls noch irgendwelche USB-Ports belegt sind, diese auch mal abstecken.
    Gleiches gilt für Netzwerkkabel.

    Mal die FB komplett alleine versuchen zu starten.

    Gruß Frank
     
    Janik98 hat sich bedankt.
  6. kopi

    kopi Aufsteiger

    Registriert seit:
    19. März 2020
    Beiträge:
    47
    Punkte für Erfolge:
    8
    Vielleicht noch ein Versuch mit WLan.
     
    Janik98 hat sich bedankt.
  7. Janik98

    Janik98 Starter

    Registriert seit:
    27. November 2020
    Beiträge:
    8
    Punkte für Erfolge:
    3
    Auch das WLan lässt sich nicht einschalten und lässt sich auch mit verschiedenen Geräten nicht finden.
     
  8. Janik98

    Janik98 Starter

    Registriert seit:
    27. November 2020
    Beiträge:
    8
    Punkte für Erfolge:
    3
    Wenn niemand dieses Problem kennt werde ich das Gerät wohl umtasuchen.
     
  9. Cool2

    Cool2 Experte

    Registriert seit:
    27. Mai 2020
    Beiträge:
    444
    Punkte für Erfolge:
    48
    @Janik98 Die Fritzbox ist kaputt,durch die Spannungsspitzen vom Kurzschluss.

    Der FI ist viel zu träge das nichts passiert.

    Melde es der Hausratversicherung dann bekommst eine neue.
     
    Janik98 hat sich bedankt.
  10. frank.td

    frank.td Moderator

    Registriert seit:
    30. Dezember 2006
    Beiträge:
    36.158
    Punkte für Erfolge:
    930
    Hallo,

    Überspannungsschutz hat man nur bei einem Gewitter, die zur Zeit sehr selten sind.
    Bei der Versicherung sitzen auch nicht nur Hausmeister (ohne diesen Beruf schlecht zu machen).

    Gruß Frank
     
    Janik98 hat sich bedankt.
  11. Janik98

    Janik98 Starter

    Registriert seit:
    27. November 2020
    Beiträge:
    8
    Punkte für Erfolge:
    3
    Hausrat schließe ich schon aus. Elektrogeräte sind in meiner Police nicht enthalten.
     
  12. hildefeuer

    hildefeuer Experte

    Registriert seit:
    3. Oktober 2006
    Beiträge:
    441
    Punkte für Erfolge:
    28
    Die Geräte von AVM haben 5 Jahre Garantie. FB an Händler schicken mit Vermerk defekt. Dann kommt neue.
    Glaube nicht, das da jemand nachschaut, was damit los ist. Die landen im Entsorgungs-Container.
     
    Janik98 hat sich bedankt.
  13. Cool2

    Cool2 Experte

    Registriert seit:
    27. Mai 2020
    Beiträge:
    444
    Punkte für Erfolge:
    48
    Das ist schon richtig mit dem Gewitter, aber bei welcher Hausratv.sind jetzt solche Überspannungen nicht dabei,wie von @Hamburger21, ich meine es sind die wenigsten ,ok ausser Select Tarife.




    Hausrat schließe ich schon aus. Elektrogeräte sind in meiner Police nicht enthalten.

    @Hamburger21 dann hat es sich erledigt.
    Ist ja Black Friday
     
    Janik98 hat sich bedankt.
  14. ESK400E

    ESK400E Top-User

    Registriert seit:
    14. September 2019
    Beiträge:
    877
    Punkte für Erfolge:
    50
    Hallo.
    Auch wenn noch etwas leuchtet würde ich es einmal mit einem neuen Netzteil probieren.
     
    Janik98 hat sich bedankt.
  15. Janik98

    Janik98 Starter

    Registriert seit:
    27. November 2020
    Beiträge:
    8
    Punkte für Erfolge:
    3
    Mir hat der Support auch ein neues Netzteil empfohlen. Sonst hört es sich nach einem Defekt an, so seine Aussage.
     
    frank.td hat sich bedankt.
  16. frank.td

    frank.td Moderator

    Registriert seit:
    30. Dezember 2006
    Beiträge:
    36.158
    Punkte für Erfolge:
    930
    Hallo,

    man erkennt ja schnell, ob es daran lag.

    Bitte mal Feedback geben.

    Gruß Frank
     
    Janik98 hat sich bedankt.
  17. Janik98

    Janik98 Starter

    Registriert seit:
    27. November 2020
    Beiträge:
    8
    Punkte für Erfolge:
    3
    War eben beim Händler und habe direkt ein neues bekommen. Also danke für die schnellen Antworten. Top Forum.
     
  18. Elektrotechniker

    Elektrotechniker Super-User

    Registriert seit:
    22. November 2017
    Beiträge:
    2.338
    Punkte für Erfolge:
    190
    Hallo,

    Funktionert die Fritzbox denn wieder mit dem neuen Netzteil?

    Gruß Marcel
     
    Janik98 hat sich bedankt.
  19. Elektrotechniker

    Elektrotechniker Super-User

    Registriert seit:
    22. November 2017
    Beiträge:
    2.338
    Punkte für Erfolge:
    190
    Oder komplett eine neue Fritzbox?

    Gruß Marcel
     
    Janik98 hat sich bedankt.
  20. Janik98

    Janik98 Starter

    Registriert seit:
    27. November 2020
    Beiträge:
    8
    Punkte für Erfolge:
    3
    Hallo,

    eine komplett neue FN 7590!

    Gruß
    Janik
     
    frank.td und Elektrotechniker haben sich bedankt.