Gelöst 7360 als Repeater/Kein Kontakt zu Router

Dieses Thema im Forum "AVM (Fritz)" wurde erstellt von awi, 10. Februar 2019 um 12:33 Uhr.

  1. awi

    awi Starter

    Registriert seit:
    Sonntag
    Beiträge:
    4
    Punkte für Erfolge:
    3
    Moin zusammen,

    ich habe versucht, meine Fritzbox 7360 als Repeater mit der 7430 zu verbinden. Zwar wurde mir die erfolgreiche Einrichtung auf der 7360 bestätigt, aber das WLAN-Licht blinkt nur gleichmäßig. Ich habe erfolglos versucht über WLAN/WPS die Router miteinander zu verbinden. Leider komme ich jetzt auch nicht mehr in das Menü der 7360, die 7430 listet sie aber auch nicht als Repeater auf, weil keine Verbindung besteht.

    Was kann ich noch tun? Fr Hilfe wäre ich sehr dankbar

    Grüße!

    Axel
     
  2. frank.td

    frank.td Moderator

    Registriert seit:
    30. Dezember 2006
    Beiträge:
    29.462
    Punkte für Erfolge:
    263
    Hallo,

    willkommen im Forum.

    Du solltest die FB 7360 zuerst mal zurück setzen, entweder über einen Tastencode mit einem analogen Telefon oder via Recovertool.
    Dann könntest du dich an -diese Anleitung- halten.
    Die Blinkcodes findest du -hier-

    Gruß Frank
     
  3. awi

    awi Starter

    Registriert seit:
    Sonntag
    Beiträge:
    4
    Punkte für Erfolge:
    3
    Moin Frank und besten Dank für das Willkommen!

    An diese Anleitung habe ich mich gehalten und auch mit der Bestätigung, jetzt einen Repeater vor mir zu haben, abgeschlossen. Danach hatte ich keinen Zigriff mehr darauf.
    Ich habe darum den 7360 per LAN-Kabel an die 7430 angeschlossen und so Zugriff über mein Tablet gehabt. Damit habe ich die Einrichtung abgeschlossen.
    Trotzdem wird kein WLAN-Kontakt aufgebaut.
    Also wede ich das nochmal machen und den 7360 so zurücksetzen und noch einmal von vorne anfangen.
    Bitte berichtigt mich, sollte da ein Denkfehler vorliegen. Eine Tastenkombination für analoges Trlefon kenne ich leider nicht.

    Gruß

    Axel
     
  4. frank.td

    frank.td Moderator

    Registriert seit:
    30. Dezember 2006
    Beiträge:
    29.462
    Punkte für Erfolge:
    263
    Hallo,

    wegen dem Tastencode schau mal
    3.JPG

    Wenn man keinen Zugriff mehr hat, alles mal neu starten.
    In das Repeatermenü kommst du dann mit der IP vom Repeater, nicht mit fritz.box

    Gruß Frank
     
    awi hat sich bedankt.
  5. awi

    awi Starter

    Registriert seit:
    Sonntag
    Beiträge:
    4
    Punkte für Erfolge:
    3
    Besten Dank für die Tastaturbelegung.

    Ich kann natürlich mal ausprobieren, ob ich ein Telefon anmelden kann. Aber ich komme ja mit der Basistation über Kabel ins Repeatermenü. Und die IP kann ich ja nicht mehr auslesen, weil der Repeater zwar eingerichtet, aber nicht mit der Basisstation verbunden ist, die, soviel ich weiß, dann eine eigene IP vergibt. Oder woher nehme ich die richtige?

    Danke für den Support!

    Axel
     
  6. frank.td

    frank.td Moderator

    Registriert seit:
    30. Dezember 2006
    Beiträge:
    29.462
    Punkte für Erfolge:
    263
    Hallo,

    eigentlich vergibt die Basis die IP, demzufolge ist die auch im Routermenü in der Netzwerkübersicht zu finden.
    Das Telefon muss dazu nicht angemeldet sein.
    Zur Not benutzt du einen Netzwerksniffer, der die Geräte ausliest. z.b. das Tool WNetWatcher

    Gruß Frank
     
    awi hat sich bedankt.
  7. awi

    awi Starter

    Registriert seit:
    Sonntag
    Beiträge:
    4
    Punkte für Erfolge:
    3
    Moin Frank,

    ich habe mich jetzt nochmal per LAN-Kabel über den 7430 in den 7360-Repeater eingeloggt und das WLAN-Problem beseitigt. Der Netzwerkschlüssel war nicht vollständig. Jetzt hat der 7360 WLAN-Verbindung.

    Besten Dank für die Hilfe!

    Axel
     
    frank.td hat sich bedankt.
  8. frank.td

    frank.td Moderator

    Registriert seit:
    30. Dezember 2006
    Beiträge:
    29.462
    Punkte für Erfolge:
    263
    Hallo,

    prima und danke für deine Rückmeldung.

    Gruß Frank