7270 und USB-Stick

Dieses Thema im Forum "AVM (Fritz)" wurde erstellt von Buddy1964, 4. Oktober 2010.

  1. Buddy1964

    Buddy1964 Aufsteiger

    Registriert seit:
    15. Oktober 2006
    Beiträge:
    39
    Punkte für Erfolge:
    6
    Moinsen,

    also, ich habe hier eine 7270, die läuft soweit prima jedoch fällt mir ein auf:
    Ich habe einen kleinen USB-Stick dran, auf dem ankommende Faxe abgespeichert werden.
    So, führe ich einen Rest durch, wird der Stick anschliessend nicht gefunden.
    Mache ich die Box für so 1-2 Minuten stromlaos, wird der Stick auch nicht gefunden.
    Msche ich die Box jedoch für 10 oder mehr Minuten stromlos, wird er gefunden.

    Was meint ihr dazu?
     
  2. Chris1

    Chris1 Super-User

    Registriert seit:
    16. März 2003
    Beiträge:
    12.177
    Punkte für Erfolge:
    166
    Hallo,
    Dass die Box ganz schön lange braucht bis sie sich resettet... ;)

    Evlt liegt es auch am Stick, nicht alle Sticks sind mit der AVM kompatibel.
    Wenn das dein Problem ist würde ich es vernachlässigen, so lange alle Faxe ankommen.
    Sicherheitshalber kannste noch alle Faxe per Mail weiterleiten.

    Bye Chris
     
  3. Buddy1964

    Buddy1964 Aufsteiger

    Registriert seit:
    15. Oktober 2006
    Beiträge:
    39
    Punkte für Erfolge:
    6
    Moinsen,

    nun ja, meine 7170 hatte diese Eigenschaft zumindest nicht.

    Wie funktioniert das denn eigentlich mit dem Media-Server?
     
  4. Darkyputz

    Darkyputz Power-User

    Registriert seit:
    22. Juni 2004
    Beiträge:
    1.393
    Punkte für Erfolge:
    36
    Wieso resetest du denn die Box?? :)
    Anonsten habe ich keine idee was die Box damit für schmerzen haben könnte...
    Denke da ist entweder das Filesystem korrupt wegeen abziehen ohne trennen, oder irgendwas wie NTFS aufm stick??
    würde dir ja die firmwaren aus meiner sigantur anbieten, aber ich weiß nicht wie sehr du auf unangetatete box stehst ,-.)
    Mit den firmwaren wäre dann auch besitmmbar unter welchem namen er deinen Stick dann einbindet...
    Formatier aber mal dienen Stick mit FAT32 und schau ob es dann besser ist.
    Viel erfolg...
     
  5. Buddy1964

    Buddy1964 Aufsteiger

    Registriert seit:
    15. Oktober 2006
    Beiträge:
    39
    Punkte für Erfolge:
    6
    Naja, ich hatte vorher eine 7170 und die hatte dieses Problem nicht, mit dem gleichen Stick. Ich habe den Stick mal auf FAT32 umformatiert, hat aber nix gebracht.
    Aufgefallen war mir das ganze beim Einrichten der Box, als ich mal den WLAN-Stick in die Box gesteckt habe und auch damit die Datenübertragung so nicht funktionierte, so habe ich es dann eben bemerkt ...

    Gruss