7170 + Alice: Internet ok, Telefon geht nicht

Dieses Thema im Forum "AVM (Fritz)" wurde erstellt von fritzfreund, 12. Oktober 2010.

  1. fritzfreund

    fritzfreund Starter

    Registriert seit:
    12. Oktober 2010
    Beiträge:
    5
    Punkte für Erfolge:
    1
    Hallo Forum,
    ich bin kürzlich umgezogen. Folgendes "System" habe ich in Benutzung:
    - Analoganschluss Alice
    - Splitter (Siemens) mit 3x TAE in Telefonbuchse
    - Telefon hängt in der mittleren TAE-F am Splitter
    - FritzBox 7170 hängt am DSL-Ausgang des Splitter

    In der alten Wohnung konnte ich problemlos telefonieren und surfen. In der neuen Wohnung, bei selbem Anschlussschema, kann ich problemlos surfen, nicht aber telefonieren. Das Telefon bleibt stumm (kein Freizeichen bei mir, der Anrufer erhält ein Freizeichen, ohne das es bei mir klingelt). Stecke ich das Telefon direkt in die TAE-F (ohne Splitter), funktioniert es ganz normal.

    Was kann da los sein?

    Danke vorab für alle Antworten!
     
  2. frank.td

    frank.td Moderator

    Registriert seit:
    30. Dezember 2006
    Beiträge:
    28.764
    Punkte für Erfolge:
    243
    Hallo,

    willkommen im Forum.

    Der Splitter könnte defekt sein.

    Gruß Frank
     
  3. fritzfreund

    fritzfreund Starter

    Registriert seit:
    12. Oktober 2010
    Beiträge:
    5
    Punkte für Erfolge:
    1
    Danke für die Antwort.

    > Der Splitter könnte defekt sein.

    Wie gesagt, Internet geht, nur Telefon nicht. Kommt das vor, dass sozusagen eine Teilfunktion defekt ist?

    Auch interessant: Wenn ich das Telefon in die FritzBox 7170 stecke (über diesen Adapter, der beiliegt), geht das Telefon. Allerdings sind alle Rufnummern besetzt, die ich anwähle. Und eingehende Anrufe haben Freizeichen, aber es klingelt nicht.

    Echt merkwürdig...
     
  4. frank.td

    frank.td Moderator

    Registriert seit:
    30. Dezember 2006
    Beiträge:
    28.764
    Punkte für Erfolge:
    243
    Hallo,

    ja, auch sowas gibt es. Es gibt nichts, was es nicht gibt. ;)

    Hast du das beiliegende Y-Kabel benutzt, um die FB für die Telefonie zu verwenden?
    Schau -hier-

    Bist du dir sicher, dass du direkt über das Festnetz mit Alice telefonieren kannst?
    Womöglich wird nun die Telefonie über das INET (VoIP) realisiert. Dazu müssen die Rufnummern internetfähig gemacht werden.

    Lass uns mal deine aktuelle Anschlussvariante klären. Schau mal -dort-

    Gruß Frank
     
  5. fritzfreund

    fritzfreund Starter

    Registriert seit:
    12. Oktober 2010
    Beiträge:
    5
    Punkte für Erfolge:
    1
    Nein. Das Telefon steckt im TAE-F vom Splitter, nicht das Y-Kabel. Das dürfte erklären, warum die Telefonie direkt über die FritzBox nicht klappt. Werde das heute Abend ausprobieren.

    Nicht 100% sicher, aber Telefon direkt in TAE-F funktioniert, komplett ohne Router. Geht sowas auch ohne Vollanschluss?
     
  6. frank.td

    frank.td Moderator

    Registriert seit:
    30. Dezember 2006
    Beiträge:
    28.764
    Punkte für Erfolge:
    243
    Hallo,

    hast du die Anschlussvarianten 1 oder 3, dann kann man direkt über die TAE telefonieren. Variante 1 Telefonie über ALICE, Variante 3 Telefonie über die Telekom. Bei Variante 3 bekommt man u.U. noch eine Rechnung von der Telekom.
    Bei einem Komplettanschluss läuft alles über das INET. Da funktioniert kein Telefon direkt an der TAE.

    Gruß Frank

    EDIT: Was wird denn angesagt, wenn du die Nummer 0310 oder/und 0311 wählst? Dort sollte eine Ansage vom Netzbetreiber zu hören sein (Telekom oder Alice).
     
  7. fritzfreund

    fritzfreund Starter

    Registriert seit:
    12. Oktober 2010
    Beiträge:
    5
    Punkte für Erfolge:
    1
    Dann habe ich wohl Variante 1, da ich nur eine Alice-Rechnung bekomme.

    Muss ich später ausprobieren.

    Meine Hoffnung ist, dass mich der Einsatz des Y-Kabel weiterbringt. Dann weiß ich aber immer noch nicht, warum die Anschlussvariante aus der alten Wohnung nicht mehr geht.

    Vielleicht bekomme ich von jemanden einen anderen Splitter um zu prüfen, ob meiner defekt ist. Im Falle eines defekten Splitters - würde Alice mir kostenlos einen neuen schicken, weiß das jemand?
     
  8. fritzfreund

    fritzfreund Starter

    Registriert seit:
    12. Oktober 2010
    Beiträge:
    5
    Punkte für Erfolge:
    1
    Hi,

    Update: Ich habe die 3310 angerufen - Netz ist Hansenet.

    Die Anschlussvariante mit dem Y-Stecker und dann Telefon an FON1 liefert dasselbe Ergebnis wie ohne Y-Stecker. Ich bekomme ein Freizeichen, kann wählen, erhalte aber immer Besetzt. Auch wenn beim Angerufenen eigentlich frei ist. Umgekehrt erreichen mich keine Anrufe, der Anrufer erhält Freizeichen und bei mir klingelt es nicht.

    Klingt für mich nicht nach einem defektem Splitter.

    Ich bin ratlos :-( Wer kann helfen?
     
  9. frank.td

    frank.td Moderator

    Registriert seit:
    30. Dezember 2006
    Beiträge:
    28.764
    Punkte für Erfolge:
    243
    Hallo,

    warum hast du die 3310 gewählt???

    Hast du denn einen neuen/anderen Splitter schon mal probiert? Erst dann weißt du, ob er defekt ist oder nicht.

    Wenn das Y-Kabel dran ist, muss man die FB dementsprechend konfigurieren mit Hilfe des Einrichtungsassistenten. Zuvor muss man die Rufnummern im Routermenü hinterlegen.

    Klappt das nicht, dann kann es nur am Splitter liegen.

    Gruß Frank