Verbindungsabbrüche, Langsames Internet, Hoher Ping Asus RT-N18U

Dieses Thema im Forum "ASUS" wurde erstellt von Opdelli, 14. November 2017.

  1. Opdelli

    Opdelli Starter

    Registriert seit:
    14. November 2017
    Beiträge:
    1
    Punkte für Erfolge:
    1
    Hallo zusammen,

    Undzwar geht es ummeinen RT-N18U Router.

    Dachte mir es sei für meine Ansprüche genug, außer dass mal das Spiel "League Of Legends" läuft und nebenbei Whatsapp anruf läuft, wird die Leitung fast nie höher beansprucht.

    Jedoch ist der Router mitlerweile am durchdrehen. Er trennt die Verbindung einfach sporadisch! Außerdem ist das Internet sehr langsam, ich werde verrückt.

    Hier mal ein einfacher, CMD Befehl zum pingen auf Google;

    Ping wird ausgeführt für www.google.de [216.58.214.35] mit 32 Bytes Daten:
    Antwort von 216.58.214.35: Bytes=32 Zeit=24ms TTL=55
    Zeitüberschreitung der Anforderung.
    Antwort von 216.58.214.35: Bytes=32 Zeit=26ms TTL=55
    Zeitüberschreitung der Anforderung.
    Zeitüberschreitung der Anforderung.
    Antwort von 216.58.214.35: Bytes=32 Zeit=15ms TTL=55
    Antwort von 216.58.214.35: Bytes=32 Zeit=23ms TTL=55
    Antwort von 216.58.214.35: Bytes=32 Zeit=30ms TTL=55
    Antwort von 216.58.214.35: Bytes=32 Zeit=20ms TTL=55
    Antwort von 216.58.214.35: Bytes=32 Zeit=15ms TTL=55
    Antwort von 216.58.214.35: Bytes=32 Zeit=19ms TTL=55
    Antwort von 216.58.214.35: Bytes=32 Zeit=21ms TTL=55
    Antwort von 216.58.214.35: Bytes=32 Zeit=28ms TTL=55
    Antwort von 216.58.214.35: Bytes=32 Zeit=22ms TTL=55
    Antwort von 216.58.214.35: Bytes=32 Zeit=18ms TTL=55
    Zeitüberschreitung der Anforderung.
    Antwort von 216.58.214.35: Bytes=32 Zeit=14ms TTL=55
    Antwort von 216.58.214.35: Bytes=32 Zeit=24ms TTL=55
    Antwort von 216.58.214.35: Bytes=32 Zeit=28ms TTL=55
    Zeitüberschreitung der Anforderung.
    Zeitüberschreitung der Anforderung.
    Antwort von 216.58.214.35: Bytes=32 Zeit=28ms TTL=55
    Antwort von 216.58.214.35: Bytes=32 Zeit=19ms TTL=55
    Antwort von 216.58.214.35: Bytes=32 Zeit=24ms TTL=55
    Antwort von 216.58.214.35: Bytes=32 Zeit=11ms TTL=55
    Zeitüberschreitung der Anforderung.
    Zeitüberschreitung der Anforderung.
    Antwort von 216.58.214.35: Bytes=32 Zeit=22ms TTL=55
    Antwort von 216.58.214.35: Bytes=32 Zeit=17ms TTL=55
    Zeitüberschreitung der Anforderung.
    Zeitüberschreitung der Anforderung.
    Antwort von 216.58.214.35: Bytes=32 Zeit=72ms TTL=55
    Antwort von 216.58.214.35: Bytes=32 Zeit=22ms TTL=55
    Zeitüberschreitung der Anforderung.
    Zeitüberschreitung der Anforderung.
    Antwort von 216.58.214.35: Bytes=32 Zeit=22ms TTL=55
    Antwort von 216.58.214.35: Bytes=32 Zeit=85ms TTL=55
    Antwort von 216.58.214.35: Bytes=32 Zeit=17ms TTL=55
    Antwort von 216.58.214.35: Bytes=32 Zeit=22ms TTL=55
    Antwort von 216.58.214.35: Bytes=32 Zeit=17ms TTL=55
    Antwort von 216.58.214.35: Bytes=32 Zeit=22ms TTL=55

    Ping-Statistik für 216.58.214.35:
    Pakete: Gesendet = 41, Empfangen = 29, Verloren = 12
    (29% Verlust),
    Ca. Zeitangaben in Millisek.:
    Minimum = 11ms, Maximum = 85ms, Mittelwert = 25ms



    Wie kann ich testen, ob das Problem am Router liegt, am Modem oder an der Leitung ?

    Wir sind bei Unitymedia und die Modembox hat kein WLAN aktiviert.

    Zuerst war der RT-N18U als Wireless Bridge im Einsatz, jetzt im Access-Point Modus, ohne großen Unterschied.

    Die Verbindung bricht trotzdem dauernd zusammen.
     
  2. Ehemalige Benutzer

    Ehemalige Benutzer Sammelaccount aufgelöster Benutzeraccounts

    Registriert seit:
    17. November 2002
    Beiträge:
    1.226
    Punkte für Erfolge:
    48
    Ich würde mal bei Unitymedia nachfragen, ob die ein Problem auf der Leitung feststellen können.