FB7272 in Portugal mit ADSL

Dieses Thema im Forum "ADSL, VDSL und SDSL" wurde erstellt von Marix, 26. Mai 2017.

  1. Marix

    Marix Starter

    Registriert seit:
    26. Mai 2017
    Beiträge:
    6
    Punkte für Erfolge:
    0
    Guten Tag , ersteinmal vielen Dank fuer dieses Forum. Ich lebe seid vielen Jahren in Portugal und war immer sehr zufrieden mit meiner FB7270/7272. Letzte Woche wurde mein DSL Anschluss umgestellt auf IPoE und "Single Edge" - was immer das auch heissen Die port. Telekom installierte einen Thomson TG784n v3 Router und der Fall war erledigt . Meine FB geht nicht mehr . AVM riet mir die User/Passwort Kombination wegzulassen und VPI/VCI manuell anzupassen . Alles ohne Erfolg. Kann mir hier im Forum mal erklaeren bitte was nun IPoE und SingleEdge bedeutet und ob ich mit den korrekten Daten von der port. Telekom (evtl. ja feste IP / Gateway) die FB wieder ins Internet bekommen kann ? Muss evtl die FB beim ISP regestriert werden ? Ich weiss es nicht und bitte um Hilfe bzw. Erklaerungen !
    Marix
     
  2. frank.td

    frank.td Moderator
    Mitarbeiter

    Registriert seit:
    30. Dezember 2006
    Beiträge:
    25.462
    Punkte für Erfolge:
    38
    Hallo,

    willkommen im Forum.

    Die von dir gesuchten Begriffe kann ich dir spontan nicht erklären, da müsste ich mich damit erst mal selber beschäftigen.

    Wie man die besagte FB an dem neuen Anschluss konfiguriert, kann ich dir leider auch nicht helfen.

    Denkbar wäre der Betrieb der FB hinter dem Thomson-Router.
    Anleitung dazu -hier-

    Ob das Thomson auch auch reiner DSL-Modem konfigurierbar ist, solltest du deinen Provider fragen.
    Dann könnte man -diese Anleitung- benutzen. Da benötigt man aber die korrekten Zugangsdaten mit der entsprechenden Maske.

    Gruß Frank
     
  3. Marix

    Marix Starter

    Registriert seit:
    26. Mai 2017
    Beiträge:
    6
    Punkte für Erfolge:
    0
    Hallo Frank , ersteinmal Danke fuer Deine Antwort. Tja , sie hilft mir nicht wirklich weiter . Die FB haengt mittlerweile schon hinter dem Thomson. Das ist aber nicht meine favorisierte Idee ! Noch eine Kiste , mal abgesehen von dem Konsum elek. Energie. Ich aergere mich einfach , dass die ISP sich langsam abschotten. Ich habe auf den ISP Router nur sehr eingeschraenkt Zugriff. Der ISP kann machen was er will. Updates , umkonfigurieren etc. Keine Chance das zu unterbinden. Alles wird protokolliert. Ausserdem gehe ich eigentlich davon aus , dass die FB auch das bessere DSL Modem besitzt. Schade dass man sie nicht mehr 100% einsetzen kann. Ich persoenlich finde es auch verwunderlich , dass AVM mir eigentlich auch nicht wirklich weiterhelfen konnte, auch nicht in der Klaerung der Begriffe "IPoE und SingleEdge". Schwach.
    Mal sehen naechste Woche , da sollte noch eine Antwort von AVM kommen.
    Soweit erstmal.
    P.S. Die FB sitzt mit mir auf den Azoren Inseln , weit draussen im Atlantik
    LG
    Marix
     
  4. frank.td

    frank.td Moderator
    Mitarbeiter

    Registriert seit:
    30. Dezember 2006
    Beiträge:
    25.462
    Punkte für Erfolge:
    38
    Hallo,

    bei Wikipedia findet man folgende Einträge.
    -IPoE-

    Wenn du die FB direkt anschließt, hört dann die Power/DSL-LED auf zu blinken und leuchtet stabil?

    Gruß Frank
     
  5. Marix

    Marix Starter

    Registriert seit:
    26. Mai 2017
    Beiträge:
    6
    Punkte für Erfolge:
    0
    Hallo Frank , schoen dass ich Deinen Ehrgeiz geweckt habe .... Nee , wirklich danke dass Du Dich da reinhaengst. Den Eintrag von Wiki kannte ich natuerlich schon . Aber was heisst das konkret : Kein User/Passwort mehr ? IP fest oder DCHP ? Default Gateway ?
    Die FB baut eine stabile DSL Verbindung auf, also blinkt die Power LED nach einer gewissen Zeit nicht mehr und leuchtet dauerhaft . Soweit so gut , nur geht sie nicht ins Internet !
    Nach dem Internet Test kommt die Meldung : Test nicht erfolgreich. Unbekannter Fehler !
    Schade dass ich die Verbindungsdaten/Einstellungen des Thomson Routers nicht auslesen kann. Die port. Telecom (MEO) hat das komplett abgeschottet. Man findet kein Password fuer rootuser .
    LG
    Marix
     
  6. frank.td

    frank.td Moderator
    Mitarbeiter

    Registriert seit:
    30. Dezember 2006
    Beiträge:
    25.462
    Punkte für Erfolge:
    38
    Hallo,

    das die FB schon mal synchronisiert ist eben leider nur die halbe Miete, aber eben auch ein wichtiger Schritt zum Ziel.
    Die richtigen Zugangsdatenmaske bekommst du nur, wenn ein anderer User mit gleicher Konfig, dir den entscheidenden Tipp gibt.
    Habt ihr in Portugal nicht ein User-Forum von dem Provider oder ähnliches?

    Gruß Frank
     
  7. Marix

    Marix Starter

    Registriert seit:
    26. Mai 2017
    Beiträge:
    6
    Punkte für Erfolge:
    0
    Hallo nochmals Frank , ja haben wir. Nur sind die Infos hier in den Foren sehr unterschiedlich. Mal wird einem gesagt : User/Pass ist notwendig ! Mal sagt ein anderer : Quatsch , braucht man nicht ! Der MEO Thomson Router ist gebranded , da laeuft eben nur deren Hardeware !
    Ausserdem , die FB ist hier in Portugal eher ein Exot . Meist sind hier doch eher ASUS etc vertreten. Zusaetzlich habe ich noch die Schwierigkeit dass am port. Festland eher Glasfaser im Einsatz ist und bei uns hier auf den Inseln noch Kupfer. Mir muss ersteinmal klar werden ,ob die FB ueberhaupt IPoE kann. Welches Menue in der FB muss ich aufrifen ? Keine Ahnung, owohl die Auswahl ist ja nicht wirklich gross. Aber wichtig : Brauch die FB evtl eine feste IP im Netz der port. Telecom , oder muss sie evtl sogar "registriert" werden ? Keine Ahnung wie dieses IPoE Protokoll funktioniert. Eines steht jedenfalls fest , es ist nicht PPPoE ! Also , wie gehe ich daran. Was kann ich meinen Provider fragen ? Ich hatte bisher 50 verschieden Leute am Telefon . Nur einer , letzte Woche aus Lissabon hatte wirklich Ahnung. Nur da komme ich nun mal nicht so eben ran . "Keine Unterstuetzungeines Fremdproduktes etc..." wie soll man da weiterkommen wenn noch nichtmal von AVM was kommt. Zitat aus der mail AVM " IPoE kenne ich nicht , ich hab Ihre mail weitergeleitet an einen Kollegen ....."
    Gruesse von den Azoren
    Marix
     
  8. frank.td

    frank.td Moderator
    Mitarbeiter

    Registriert seit:
    30. Dezember 2006
    Beiträge:
    25.462
    Punkte für Erfolge:
    38
    Hallo,

    ich denke, wenn man die Zugangsdaten richtig eingibt, sollte es klappen, da ja das Modem synchronisiert hat.
    Wahrscheinlich hast du es nach dieser -globalen Anleitung- schon mal probiert.

    Gruß Frank
     
  9. Marix

    Marix Starter

    Registriert seit:
    26. Mai 2017
    Beiträge:
    6
    Punkte für Erfolge:
    0
    Hallo Frank ,
    interessant dass Du dieses Dokument von AVM verlinkst. Hier steht " .....Einige Internetanbieter .....mit
    fest eingetragenen Zugangsdaten IAD ...etc. In diesem Fall arbeitet die FB nur hinter dem anderen Router !"
    Als ersten moechte ich mal wissen ob das hier der Fall ist . Ich weiss es nicht . Einmal wird mir gesagt , ein fremder
    Router geht nicht , ein anderer Mitarbeiter der port. Telcom sagt , na klar das geht ..! WIE SOLL MAN DARAUS SCHLAU
    WERDEN ? Vielleicht kaempfe ich gegen Windmuelenfluegel , oder auch nicht ?! Ich weiss es nicht. Vielleicht hilft es noch
    zu erwaehnen , das ich nach der Umstellung so ein drei Packete Angebot bekommen habe . 3Play ! TV+Internet+Telefon.
    Muss man vielleicht auch in FB den Parameter VLAN ID aktivieren um die verschiedenen Dienste zu trennen ? Ich glaube fuer Internet muss VLAN ID=12 gesetzt sein. Ich bin aber nicht sicher. Ich weiss auch nicht was der Ausdruck "SingleEdge" bedeutet. Er wird im Thomson Router im "Verbingunsfenster" angezeigt . IPv4 and IPv6 (SingleEdge) Weisst Du dass ? Bedeutet das einfach nur dass IPv4 und IPv6 aktiviert ist ? Ich hab in letzter Zeit irgendwo gelesen (weiss leider nicht mehr wo!) dass "SingleEdge die
    Authentifizierung ueberfluessig macht . Weisst Du was darueber ?
    Gruesse
    Marix
    Wenn Du das hinkriegst grillen wir mal zusammen auf den Azoren !
     
  10. frank.td

    frank.td Moderator
    Mitarbeiter

    Registriert seit:
    30. Dezember 2006
    Beiträge:
    25.462
    Punkte für Erfolge:
    38
    Hallo,

    AVM vertreibt auch in Portugal ihre Fritzboxen. Schau bitte auf -diese Seite- Eventuell findest du dort jemanden, der sich damit besser auskennt.

    Gruß Frank
     
  11. Marix

    Marix Starter

    Registriert seit:
    26. Mai 2017
    Beiträge:
    6
    Punkte für Erfolge:
    0
    Hallo Frank guten morgen ,
    die Idee hatte ich ebenfalls schon Letzte Woch telefonierte ich mit einem Vertrieb in Porto. Die konnten aber auch nicht wirklich helfen. Man sagte mir dass am port. Festland praktisch alle Anschluesse schon an Glasfaser laufen. Da ist dann logischer Weise schon ein optisches Modem vor den Router geschaltet. Hier scheint die Sache sich etwas anders zu verhalten . Ich bin mir aber auch hier nicht ganz so sicher. Auf jeden Fall werde ich morgen nochmals versuchen weitere FB Vertriebe anzurufen. Fuer mich sieht dass Ganze mehe und mehr so aus dass es das Problem ist mit dem dreifach Packet , also TV-Telefon(VoIP)-Internet. Da brauchte man frueher zwei getrennte Router (DualEdge) und heute geht das mit einem (SingleEdge) Kann es sein dass mein Anschluss ein ALL-IP Anschluss geworden ist ?
    I don't know !
    LG
    Marix
     
  12. frank.td

    frank.td Moderator
    Mitarbeiter

    Registriert seit:
    30. Dezember 2006
    Beiträge:
    25.462
    Punkte für Erfolge:
    38
    Hallo,

    Sorry, leider kann ich dir nicht mehr weiter helfen.

    Gruß Frank
     

Diese Seite empfehlen