Router-Forum.deROUTER-FOREN (ALPHABETISCH SORTIERT NACH HERSTELLERN)Speedport (T-Com) › kein Zugriff auf Speedport w700v mit Firefox 9.0.1

kein Zugriff auf Speedport w700v mit Firefox 9.0.1

 | Speedport (T-Com)


» Hallo Gast [anmelden|registrieren]

Gehe zu:
Neues Thema erstellen Antwort erstellen

Beitrag «W921V über No-IP nicht zu erreichen von außen | Speedport W 700V - Problem mit eigenem Server von no-ip »
utin utin ist männlich
Starter


Dabei seit: 15.Jan.2012
Beiträge: 1

kein Zugriff auf Speedport w700v mit Firefox 9.0.1 Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden

Hatte keinen Zugriff auf Speedport w700v mit Firefox 9.0.1.

Bei der Fehlerbehebung hatte ich herausgefunden, das Firefox keine Verbindung zulässt, wenn der Haken unter >Extras>Einstelungen>Datenschutz "Website mitteilen das ich nicht verfolgt werden möchte" gesetzt ist.

Mein Tipp: Haken entfernen, Routereinstellungen bearbeiten und danach den Haken wieder aktivieren.

Ich hoffe es hilft anderen und erspart langes suchen

Viel Spass noch
utin

utin hat dieses Bild (verkleinerte Version) angehängt:

Volle Bildgröße

15.Jan.2012 01:07 utin ist offline Email an utin senden Beiträge von utin suchen Nehmen Sie utin in Ihre Freundesliste auf
sereshk1
Starter


Dabei seit: 21.Jan.2012
Beiträge: 1

RE: kein Zugriff auf Speedport w700v mit Firefox 9.0.1 Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden

Super, danke, hatte mir schon die Haare gerauft!

21.Jan.2012 14:14 sereshk1 ist offline Email an sereshk1 senden Beiträge von sereshk1 suchen Nehmen Sie sereshk1 in Ihre Freundesliste auf

Neues Thema erstellen Antwort erstellen