Router-Forum.deANWENDUNGENOnline-Games über Router › speedport w 500 v port freigeben

speedport w 500 v port freigeben

 | Online-Games über Router


» Hallo Gast [anmelden|registrieren]

Gehe zu:
Neues Thema erstellen Antwort erstellen

Beitrag «PORT Freigeben | Hhhiiillffeeee!!!!!!!!!!!!!!!!!!!!!!!!!11 »
panet
Starter


Dabei seit: 27.Aug.2006
Beiträge: 5

traurig speedport w 500 v port freigeben Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden

ich hab gegoogelt und hier im forum gesucht aber nie wirklich das "speedport w 500 v" konfigurationsprogramm bei den abbildungen gesehen weiß den wirklich keiner auf dieser welt wie man bei dem scheißding ein port freigibt?
ich hab nur gesehen wie einfach es die mesiten aneren router machen
fänds gut wenn jemand sich melden könnte der wirklich einen "speedport w 500 v" mit original firmware hat
danke!

27.Aug.2006 10:50 panet ist offline Email an panet senden Beiträge von panet suchen Nehmen Sie panet in Ihre Freundesliste auf
thegab thegab ist männlich
Super-User


Dabei seit: 02.Dec.2005
Beiträge: 1837

RE: speedport w 500 v port freigeben Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden

Hallo und willkommen im Forum,

ich versteh da jetzt dein Problem nicht ganz
Geh einfach auf: Netzwerk / NAT & Portregeln / Port-Weiterleitung und dort definierst du eine neue Regel. Davor musst du aber unter Netzwerk / NAT & Portregeln / PCs Übernehmen & Freigeben deinen PC freigeben, sodass er immer die gleiche IP vom Speedport zugewiesen bekommt...

Der Speedport iost von der Konfiguration echt idiotensicher... Steht doch alles rechts dran!

__________________
T-DSL 16000: Down 12743 kbit/s | Up 1018kbit/s | Ping 11 ms
Router: NETGEAR DG834G [FW V5.01.01]
Telefonanlage: Eumex 604 PC Homenet
Hub: Belkin Network USB Hub

27.Aug.2006 12:04 thegab ist offline Beiträge von thegab suchen Nehmen Sie thegab in Ihre Freundesliste auf
cholhun cholhun ist männlich
Starter


Dabei seit: 15.Aug.2006
Beiträge: 3

RE: speedport w 500 v port freigeben Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden

Zitat:
Original von thegab
Hallo und willkommen im Forum,

ich versteh da jetzt dein Problem nicht ganz
Geh einfach auf: Netzwerk / NAT & Portregeln / Port-Weiterleitung und dort definierst du eine neue Regel. Davor musst du aber unter Netzwerk / NAT & Portregeln / PCs Übernehmen & Freigeben deinen PC freigeben, sodass er immer die gleiche IP vom Speedport zugewiesen bekommt...

Der Speedport iost von der Konfiguration echt idiotensicher... Steht doch alles rechts dran!




aber kann jemand das genauer sagen?

was man bei "neue regel definieren" genau eingeben muss.

27.Aug.2006 14:25 cholhun ist offline Email an cholhun senden Beiträge von cholhun suchen Nehmen Sie cholhun in Ihre Freundesliste auf
panet
Starter


Dabei seit: 27.Aug.2006
Beiträge: 5

Themenstarter Thema begonnen von panet


menno Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden

jetzt sagt er portangabe ungültig der port ist doch 6112 oder? bei tcp kommt dco die ip vom pc oder net?

Dieser Beitrag wurde schon 1 mal editiert, zum letzten mal von panet am 27.Aug.2006 17:58.

27.Aug.2006 17:56 panet ist offline Email an panet senden Beiträge von panet suchen Nehmen Sie panet in Ihre Freundesliste auf
thegab thegab ist männlich
Super-User


Dabei seit: 02.Dec.2005
Beiträge: 1837

RE: menno Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden

Also:
Zuerst mal musst du wissen, ob du den Port TCP oder UDP freigeben musst!
Dann trägst du den Port in dieses Feld ein (also je nach Modus halt)
Oben wählst du bei "Gültig für PC" deinen PC aus (nachdem du deinen PC "Übernommen und freigegeben" hast)

__________________
T-DSL 16000: Down 12743 kbit/s | Up 1018kbit/s | Ping 11 ms
Router: NETGEAR DG834G [FW V5.01.01]
Telefonanlage: Eumex 604 PC Homenet
Hub: Belkin Network USB Hub

27.Aug.2006 18:18 thegab ist offline Beiträge von thegab suchen Nehmen Sie thegab in Ihre Freundesliste auf

Seiten (2): [1] [2] nächste Seite »
Neues Thema erstellen Antwort erstellen