Router-Forum.deROUTER-FOREN (ALPHABETISCH SORTIERT NACH HERSTELLERN)Netgear › Netgear WGR 614 - www.routerlogin.net lässt sich nicht öffnen

Netgear WGR 614 - www.routerlogin.net lässt sich nicht öffnen

 | Netgear


» Hallo Gast [anmelden|registrieren]

Gehe zu:
Neues Thema erstellen Antwort erstellen

Beitrag «Router FWG114P v2 | netgear rp614 v3 keine verbindung »
kreator_it
Starter


Dabei seit: 30.Apr.2006
Beiträge: 7
Herkunft: Italien

Fragezeichen Netgear WGR 614 - www.routerlogin.net lässt sich nicht öffnen Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden

Hallo an alle!

Ich habe gestern den WGR614 von Netgear gekauft und habe folgendes Problem damit: Wenn ich den Installationsanweisungen folge, komme ich Schritt für Schritt dahin, bis ich einen Browser öffnen und http://www.routerlogin.net eingeben müsste. Da bekomme ich (sowohl im IE und im Mozilla Firefox) eine Fehlermeldung. Habe auch schon kontrollliert, ob die IP und DNS-Server-Adresse automatisch zugewiesen wird...

Weiß wirklich nicht mehr weiter... Alle Zeichen für Power, Internet und Lan-Verbindung mit PC leuchten grün, dann müsste da doch alles stimmen, oder? Muss der grüne Haken auch leuchten (direkt unter Power-Anzeige)? Der leuchtet nämlich nicht bei mir...


Danke
KrEaToR

30.Apr.2006 16:43 kreator_it ist offline Email an kreator_it senden Beiträge von kreator_it suchen Nehmen Sie kreator_it in Ihre Freundesliste auf
Vampir Vampir ist männlich
Freak




Dabei seit: 08.May.2005
Beiträge: 679
Herkunft: Transylvanien

cool ... Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden

pop-up blocker installiert ???
hast du eine softwarefirewall am laufen ???

30.Apr.2006 16:54 Vampir ist offline Email an Vampir senden Homepage von Vampir Beiträge von Vampir suchen Nehmen Sie Vampir in Ihre Freundesliste auf Füge Vampir in deine Contact-Liste ein
pez pez ist männlich
Super Moderator




Dabei seit: 29.Mar.2002
Beiträge: 15206
Herkunft: Austria

Re: Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden

Hallo,

zusätzlich zu @Vampir

probiers mal ohne CD manuell einzurichten und gib folgendes ein:
http://www.routerlogin.net/basicsetting.htm

vorherige DFÜ und Proxys entfernt ?
noch ein Link: http://netgear.de/Support/Anleitungen/

wenn gar nichts geht, Resettaster ca. 20 sec. halten und dann ohne CD einrichten, alle Daten müssen dann manuell eingegeben werden, Verbindung wird gesucht;

__________________
Kaffemaschine: Jura E-25
Eierkocher: Bomann EK515CB
Toaster: Kenwood HG-610, für 4/8 Scheiben

30.Apr.2006 17:00 pez ist offline Email an pez senden Beiträge von pez suchen Nehmen Sie pez in Ihre Freundesliste auf
kreator_it
Starter


Dabei seit: 30.Apr.2006
Beiträge: 7
Herkunft: Italien

Themenstarter Thema begonnen von kreator_it


Re Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden

Hi, danke erstmal! Der Router wurde jetzt konfiguriert und läuft auch tadellos. Nun habe ich aber noch ein Problem: Ein 2. PC wird uber einen USB WLan Adapter mit dem Router verbunden. Der Adapter ist mit dem Netz verbunden, jedoch bekomme ich keine Daten über den Internetexplorer, werde immer aufgefordert aus dem Offlinemodus zu gehen bzw. mich mit einer DFÜ-Verbindung zu verbinden. Wer kann mir dabei weiterhelfen?

30.Apr.2006 18:31 kreator_it ist offline Email an kreator_it senden Beiträge von kreator_it suchen Nehmen Sie kreator_it in Ihre Freundesliste auf
pez pez ist männlich
Super Moderator




Dabei seit: 29.Mar.2002
Beiträge: 15206
Herkunft: Austria

Re: Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden

Hi,

bei Internetoptionen - Verbindungen noch eine DFÜ eingetragen, oder von früher noch eine Einwahlsoft am Rechner drauf, bitte entfernen oder deaktivieren

__________________
Kaffemaschine: Jura E-25
Eierkocher: Bomann EK515CB
Toaster: Kenwood HG-610, für 4/8 Scheiben

30.Apr.2006 18:42 pez ist offline Email an pez senden Beiträge von pez suchen Nehmen Sie pez in Ihre Freundesliste auf

Seiten (3): [1] [2] [3] nächste Seite »
Neues Thema erstellen Antwort erstellen