Router-Forum.deROUTER-FOREN (ALPHABETISCH SORTIERT NACH HERSTELLERN)Netgear › Immer disconnect WGT624

Immer disconnect WGT624

 | Netgear


» Hallo Gast [anmelden|registrieren]

Gehe zu:
Neues Thema erstellen Antwort erstellen

Beitrag «Wiedereinwahlprobs mit WGT624v2 | dg834gb und emule - verbindungen und weitere vorschläge!? »
desperadosmg desperadosmg ist männlich
Starter


Dabei seit: 04.Jul.2005
Beiträge: 1

Immer disconnect WGT624 Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden

Hi Leute,

habe ein GROSSES Problem.

Habe mir jetzt einen zweiten Rechner gekauft und ihn jetzt auch per Wireless Lan angeschlossen.

Jedes Mal wenn ich alleine drin bin mit einem Rechner, bleibt die Verbinung immer bestehen.

Sobald nur der zweite Rechner auch on ist, sperrt der Router mir den Web Verkehr !!!

Das Programm Teamspeak 2 läuft aber anstandslos. Was kann das sein ?

Bitte helft mir !!!

Gruss aus Mönchengladbach und Danke schonmal

T.H.

04.Jul.2005 02:00 desperadosmg ist offline Email an desperadosmg senden Beiträge von desperadosmg suchen Nehmen Sie desperadosmg in Ihre Freundesliste auf
netgear_newbie
Top-User


Dabei seit: 20.Nov.2002
Beiträge: 923

RE: Immer disconnect WGT624 Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden

Hallo,

ich habe auch den WGT624 und habe 3 Rechner per Kabel und einen Laptop per WLAN und nicht diese Probleme.

hast Du deine PC richtig konfiguriert?

anleitungen findest du hier:

http://www.netgear-info.de/Support/Anleitungen/

__________________
Viel Erfolg
---------------------
immer zuerst Suchen
hilft sehr viel weiter, habe meine besten Erfahrung damit gemacht, denn wer suchet der Findet.
Die meisten Probleme liegen nicht am Router, sondern sitzen davor

06.Jul.2005 19:52 netgear_newbie ist offline Email an netgear_newbie senden Beiträge von netgear_newbie suchen Nehmen Sie netgear_newbie in Ihre Freundesliste auf
queenbee queenbee ist weiblich
Starter


Dabei seit: 06.Jul.2005
Beiträge: 2

wütend RE: Immer disconnect WGT624 Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden

wow ich dachte ich bin die einzige.
habe das gleiche problem mit DG834GTB. komm auch nicht weiter. hoffe jemand kann uns helfen.
gruß queenbee

06.Jul.2005 21:56 queenbee ist offline Email an queenbee senden Beiträge von queenbee suchen Nehmen Sie queenbee in Ihre Freundesliste auf
queenbee queenbee ist weiblich
Starter


Dabei seit: 06.Jul.2005
Beiträge: 2

Immer disconnect WGT6 Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden

ich glaube ich hab's raus gefunden...
Ne feste IP pro rechner vergeben und zwar 192.168.0.33 oder 34 usw. alle IP's davor werden von router selber vergeben. deswegen ändern sie sich ständig und es tauchen probleme beim booten auf. bei mir geht's jetzt komischer weise. ich habe davor auch ne feste IP vergeben allerdings 192.168.0.2 oder 3 oder 4. hat nix geholfen. probiers mal mit 33 usw. am schluß und sag bitte bescheid ob's besser läuft

08.Jul.2005 13:22 queenbee ist offline Email an queenbee senden Beiträge von queenbee suchen Nehmen Sie queenbee in Ihre Freundesliste auf

Neues Thema erstellen Antwort erstellen